Subject: [92hackathon] FW: technology intro and final project presentations

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 1 Apr 2015 20:59:12 +0000

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 23, 2015 at 10:31 AM
To: Charles Eckel <[email-masked]<mailto:[email-masked]>>
Subject: Re: [92hackathon] technology intro and final project presentations

Hi Charles,

Find attached my BIER slides.

Thx,

Ice.

> On 23 Mar 2015, at 12:14, Charles Eckel (eckelcu) <[email-masked]<mailto:[email-masked]>> wrote:
>
> For those of you who have not done so already, please share any
> presentations you gave Saturday or Sunday. These include the technology
> intros by the champions as the start as well as the project presentations
> at the end.
>
> Thanks,
> Charles
>
>
> _______________________________________________
> 92hackathon mailing list
> [email-masked]<mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/92hackathon

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 1 Apr 2015 20:59:17 +0000

On 3/24/15, 3:47 PM, "Markus Stenberg" <[email-masked]> wrote:

>Here.
>-Markus