Subject: [AAA-WG]: Origin-FQDN

From: Yiwen Jiang <[email-masked]>
Date: Fri, 6 Apr 2001 13:06:55 -0400

Hi there,

I'm reading through the base I-D, and I noticed the mentioning of the
Origin-FQDN AVP. However, it is not listed in the AVP table under Section
4.5. 

Any reason why this is so?

Thanks.

Cheers,
Yiwen
---
Yiwen Jiang
Mobile IP Networking
Email: [email-masked]
Phone: (613)271-7710

Telecom Innovation Centre
505 March Road
Kanata, Ontario, Canada
K2K 2M5

---

From: Patrice Calhoun <[email-masked]>
Date: Fri, 6 Apr 2001 10:13:53 -0700 (PDT)

Yiwen,

There was a cut and paste error in the -01 draft. -02 has already been fixed,
and will be available real soon.

PatC