Subject: [AAA-WG]: Accounting software

From: [email-masked]
Date: Tue, 17 Apr 2001 19:58:35 +0530

Hi,
   Do we have any free softwares implementing Radius especially the accounting
feature.

Regards
sarika

---

From: "Ruslan R. Laishev" <[email-masked]>
Date: Tue, 17 Apr 2001 23:21:55 +0400

http://ing.ctit.utwente.nl/WU5/D5.1/Technology/radius/

-- 
Cheers, Ruslan.
+---------------pure personal opinion-----------------------+
    RADIUS Server for OpenVMS project - www.radiusvms.com
      [email-masked] - Forum for ISP running OpenVMS
  Mobile: +7 (901) 971-3222, AIM nickname:"VMS hardworker"

---

From: David Frascone <[email-masked]>
Date: Tue, 17 Apr 2001 14:09:41 -0500

You can probably still find the old livingston code.  It just wrote the
data to disk, IIRC.