Subject: Re: [AAA-WG]: redirect event

From: Patrice Calhoun <[email-masked]>
Date: Wed, 11 Apr 2001 14:41:20 -0700

A typo, and I will fix it in -03.

Thanks for the catch.

PatC
>Pat,
>
>In section 12.3.1 of base 02: 
>
>"The Redirect-Host AVP (AVP Code 292) is of type Grouped and is found
>   in Device-Status-Ind messages that include the DSI-Event AVP set to
>   DIAMETER_REDIRECT_REQUEST"
>
>Do you mean "DIAMETER_REDIRECT_INDICATION" ? or this is a new one?
>
>John
>

---

From: "John Alayari" <[email-masked]>
Date: Wed, 11 Apr 2001 12:47:42 -0700

Pat,

can we add accounting-Interim-interval AVP to Accounting-Status-Ind command
(in section 14.3 of base). So interim data can be sent as well?

John.