Subject: [AAA-WG]: AAA WG Interim Meeting Announcement (correction)

From: "David Mitton" <[email-masked]>
Date: Mon, 23 Apr 2001 16:10:30 -0400

[the dates in the earlier msg were inconsistent]

AAA Working Group Interim Meeting
Thurs & Friday, May 24-25th, Santa Clara, CA

The meeting will be held at the Nortel Networks facility (previously 
Synoptics/Bay Networks) 4401 Great America Parkway, Santa Clara, CA 95054.

An agenda will be issued at a later time.  The goal of the meeting is a 
complete review/edit of the base Diameter drafts for WG and IETF Last Call.

The meeting will be in the "Orientation Room", Building SC1, on the first 
floor.

The facility is 4 miles north of San Jose Airport
and 25 miles south of San Francisco Airport off US 101.
(be aware that traffic on 101 will jam during rush hours)

The campus is next to Great America amusement park and the Santa Clara 
convention center.  There are a number of hotels of various levels near 
by.  Some are in walking distance.

If you have any questions, email me [email-masked]
(if no response within 24hrs, try [email-masked])

- Dave.

-------------------
Driving Directions

 From San Francisco International Airport
- 101 South, 25 miles
- Exit Great America Parkway, turn left onto Great America Parkway, 1/4 mile
- Nortel Networks - SC1 is located at the corner of Great America Parkway & 
Mission College Blvd

 From San Jose International Airport
- 101 North, 4 miles
- Exit Great America Parkway, turn right onto Great America Parkway, 1/4 mile
- Nortel Networks - SC1 is located at the corner of Great America Parkway & 
Mission College Blvd

---------------------------------------------------------------
David Mitton                                  ESN: 248-4570
Advisor, Nortel Networks                      978-288-4570 Direct
Wireless Solutions, IP Mobility
Billerica, MA 01821                    [email-masked]

---

From: "Glen Zorn" <[email-masked]>
Date: Mon, 23 Apr 2001 21:08:30 -0700

Are you aware that that is Memorial Day week-end?

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf
> Of David Mitton
> Sent: Monday, April 23, 2001 1:11 PM
> To: aaa-wg
> Cc: [email-masked]; Randy Bush; Wijnen, Bert (Bert); [email-masked]
> Subject: [AAA-WG]: AAA WG Interim Meeting Announcement (correction)
>
>

---

From: "Fredrik Johansson" <[email-masked]>
Date: Tue, 24 Apr 2001 09:12:17 +0200

what time will the meeting start? Or will that be out when the agenda is
presented?

/Fredrik

>Sent: den 23 april 2001 22:11
>To: aaa-wg

---

From: Patrice Calhoun <[email-masked]>
Date: Tue, 24 Apr 2001 06:45:40 -0700 (PDT)

Thanks for that info Glen.

My wife informs me that I am supposed to be in Big Sur, leaving Friday. Is
there *any way* that we can move the meeting to Wed/Thurs?

PatC

---

From: Randy Bush <[email-masked]>
Date: Tue, 24 Apr 2001 06:53:28 -0700

how about mon/tue?  the ops/nm interim is wed.

randy

---

From: "David Mitton" <[email-masked]>
Date: Tue, 24 Apr 2001 12:37:42 -0400

I would be happy with those dates too.

Bernard??

         Dave.

At 4/24/01 10:26 AM -0400, Allison Mankin wrote:
>Mon/Tue May 21-22 would be good.  Another point is that Randy and
>I have a commitment May 24 near San Jose.

---

From: Patrice Calhoun <[email-masked]>
Date: Tue, 24 Apr 2001 06:56:24 -0700 (PDT)

> how about mon/tue?  the ops/nm interim is wed.

That works too.

PatC

---

From: Allison Mankin <[email-masked]>
Date: Tue, 24 Apr 2001 10:26:22 -0400

---

From: "Glen Zorn" <[email-masked]>
Date: Tue, 24 Apr 2001 10:43:04 -0700

> how about mon/tue?  the ops/nm interim is wed.

I thought that that was the original proposal?  Anyway, works for me.