Subject: [AAA-WG]: Another routing detail

From: "Yolanda Garcia-Serrano (ECE)" <[email-masked]>
Date: Mon, 23 Apr 2001 12:53:57 +0200

Hi, again

I've forgotten one issue in my last e-mail about routing. Here goes:

Section 16.1:
I think Destination-FQDN and Destination-Realm should be 1 for DWR message.

BR
	/Yolanda García

---

From: Patrice Calhoun <[email-masked]>
Date: Thu, 26 Apr 2001 10:27:18 -0700 (PDT)

> I think Destination-FQDN and Destination-Realm should be 1 for DWR message.

The Destination-FQDN MAY be present, but not the Destination-Realm since this
is not a routable message.

PatC