Subject: RE: [AAA-WG]: [Issue] proposed text for NASREQ KDC

From: [email-masked]
Date: Tue, 5 Jun 2001 10:12:18 +0300

Hi Pat,

The NAS session key sections in the new NASREQ draft 
look pretty good to me. Many thanks.

I just have an editorial comment: in section 2.1.3,
the text below the ABNF grammar seems to be repetition of 
the first paragraph of 2.1.3. I think you can simply 
delete it.

Regards,
Henry

---

From: Pat Calhoun <[email-masked]>
Date: Tue, 5 Jun 2001 06:32:04 -0700

> look pretty good to me. Many thanks.

Thanks.

> the first paragraph of 2.1.3. I think you can simply 

You are right. Somehow missed that one :(

PatC