Subject: [AAA-WG]: Pre-posting query

From: Mark Llacuna <[email-masked]>
Date: Mon, 25 Jun 2001 11:00:13 -0700 (PDT)

Hi everyone,

I would like to ask some RADIUS interoperability and
compliance questions with rfc 2865/2866, but I'm not
sure if this is the right place to do it.  Could
somebody please point me to the right mailing list or
let me know if this is the correct one?

Thanks!

Mark

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail
http://personal.mail.yahoo.com/

---

From: David Mitton <[email-masked]>
Date: Mon, 25 Jun 2001 16:50:20 -0400

>let me know if this is the correct one?

Mark,
         this is not the right place.

Unfortunately, I don't know of a good place to send you

[email-masked]   still worked as of 13 Jan 2001
         Don't know if anyone is still listening.

Dave.
----------------------------------------------------
David Mitton                            978-288-4570
Advisor, Nortel Networks
[email-masked]   or      [email-masked]

---

From: "Glen Zorn" <[email-masked]>
Date: Mon, 25 Jun 2001 14:08:32 -0700

> sure if this is the right place to do it.

You can try [email-masked] (I think you have to join the list in
order to post) but I'm not sure you'll get any answers.  If they are
RFC-related questions, you can always send email to the authors.

> Could