Subject: RE: [AAA-WG]: What does "Snd-Conn-Nack" mean?

From: Cain Brian-BCAIN1 <[email-masked]>
Date: Fri, 1 Jun 2001 16:32:14 -0500

> -----Original Message-----
> From: Pat Calhoun [mailto:[email-masked]]
...
> state what we had agreed upon. I suspect that instead of 
> Snd-Conn-Nack, it
> should be Disc.
>
> Does this work for you?

I like it.  I would assume we can replace the corresponding "Rcv-Conn-Nack"
events with the "Peer-Disc" events, too, right?

-Brian

---

From: Pat Calhoun <[email-masked]>
Date: Fri, 1 Jun 2001 14:59:48 -0700

> events with the "Peer-Disc" events, too, right?

Is this really required? Isn't the above the equivalent of connect() failing?

PatC