Subject: [AAA-WG]: What does "Snd-Conn-Nack" mean?

From: Pat Calhoun <[email-masked]>
Date: Fri, 1 Jun 2001 14:06:09 -0700

Mark,

The proposal you have is to modify the state machine, but it doesn't really
state what we had agreed upon. I suspect that instead of Snd-Conn-Nack, it
should be Disc.

Does this work for you?

PatC

---

From: Mark Eklund <[email-masked]>
Date: Fri, 1 Jun 2001 17:42:09 -0400 (EDT)

> state what we had agreed upon. I suspect that instead of Snd-Conn-Nack, it

Yes, that works.
-mark