Subject: RE: [AAA-WG]: Proposed for 26, 38 and 48

From: Cain Brian-BCAIN1 <[email-masked]>
Date: Thu, 7 Jun 2001 18:45:24 -0500

> -----Original Message-----
> From: Pat Calhoun [mailto:[email-masked]]
...
> today's discussion. I'd
> like to request comments.
>
> PatC
...

Minutiae:

>       ACCOUNTING                 4
>          When set, all accounting messages for this session 
> MUST include

MUST NOT, instead?

>          the Destiation-Host AVP. When cleared, the default value, the

Should be "Destination"

>          Destination-Host AVP MUST be present in all 
> accounting messages
>          for this session.

-Brian

---

From: Pat Calhoun <[email-masked]>
Date: Thu, 7 Jun 2001 17:08:10 -0700

> >          When set, all accounting messages for this session 

yup

> >          the Destiation-Host AVP. When cleared, the default value, the

sigh. Gotta slow down :(

PatC