Subject: [AAA-WG]: Call for agenda items

From: Bernard Aboba <[email-masked]>
Date: Thu, 12 Jul 2001 16:35:27 -0700 (PDT)

This is a call for agenda items for IETF 51. If you have an agenda item,
send it to myself or Dave Mitton ([email-masked]).

---

From: Randy Bush <[email-masked]>
Date: Thu, 12 Jul 2001 16:45:15 -0700

> send it to myself or Dave Mitton ([email-masked]). 

mine would be:
  o review of open issues with diameter drafts
  o summarize all open issues
  o plan for closing issues
  o schedule to get this sucker out the door!

randy

---

From: Pat Calhoun <[email-masked]>
Date: Fri, 13 Jul 2001 07:25:43 -0700

>   o schedule to get this sucker out the door!

Not to rain on your parade, but if the current trend continues,
not only will we not have any issues to discuss, but the documents
will be in last call.

What could occur, though, are comments generated in the last call
process.

Thanks for everyone for their great participation in helping 
"to get this sucker out the door".

PatC

---

From: Randy Bush <[email-masked]>
Date: Fri, 13 Jul 2001 07:56:33 -0700

> not only will we not have any issues to discuss, but the documents

i'll cry all the way to the rfc editor. :-)