Subject: Re: [AAA-WG]: Diameter interop testing event (bake off)

From: Tony Johansson <[email-masked]>
Date: Tue, 24 Jul 2001 10:29:56 -0700

Okay, I will go a head and remove it from the web page.

Thanks,

/Tony

Patrice Calhoun wrote:

> Tony,
>
> Thanks for putting this together. I've taken a brief look at the web page,
> and the only issue that could arise is the fact that a list of participants
> is available. Typically, this information isn't disclosed to folks that
> didn't attend the interop event.
>
> my 2 cents,
>
> PatC
> >All,
> >
> >Here is the official invitation to the next Diameter interoperability
> >testing event (bake off).
> >
> >
> >   * Location: Ericsson Research, 2100 Shattuck Ave, Berkeley,
> >     California.
> >
> >   * Date: The first week of October (10/1/01-10/5/01).
> >
> >   * No Fee, but the registration is binding.
> >
> >Please find all additional information and how to register at the link
> >below.
> >
> >http://standards.ericsson.net/diameter-bake-off
> >
> >/Tony
> >
> >
> >
> >

---

From: Tony Johansson <[email-masked]>
Date: Tue, 24 Jul 2001 12:41:36 -0700

All,

The Diameter bake-off web page is now updated!

BR,