Subject: Re: [AAA-WG]:draft-johansson-aaa-diameter-mm-app-00.txt

From: "Zarubin Anton" <[email-masked]>
Date: Tue, 22 Jan 2002 15:23:45 +0300

Hello Tony.

Small question.
If I correctly have understood, at reception second (9) SIP-REG HSP can
receive an information about that to what SSP it to transmit from the
message (11) UAA. AAA server will know it from the message (5) MAR. So
whether it?

Anton A. Zarubin
Saint-Petersburg, LONIIS
e-mail: [email-masked]

---

From: Tony Johansson <[email-masked]>
Date: Tue, 22 Jan 2002 17:59:05 -0800

> message (11) UAA. AAA server will know it from the message (5) MAR. So

That is correct.

Regards,

Tony