Subject: [AAA-WG]: RE: [issue] Minor corrections to draft-base-08

From: <[email-masked]>
Date: Wed, 27 Feb 2002 21:44:56 +0200

Hi Bob,

> Oh, sure.  Even something shorter, "aaa://host.abc.com",
> is plenty good for the example.

Due the changes in the DiameterIdentity, the above is no
longer valid.

John

---

From: "Bob Kopacz" <[email-masked]>
Date: Wed, 27 Feb 2002 18:41:41 -0500

Hi John,

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, February 27, 2002 2:45 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: RE: [issue] Minor corrections to draft-base-08
> 
> 
> Hi Bob,
> 

Oops, sorry.

I hadn't been keeping up with the DiameterIdentity du jour.

Bob K.