Subject: [AAA-WG]: Note from the Base editor

From: <[email-masked]>
Date: Fri, 8 Feb 2002 13:21:46 +0200

Hi all,

First off, I want to thank Pat for all of the work he has done on Diameter. Hopefully, I will be able to fill his shoes in editing the document.

I'm currently starting to review the open issues.  As I make progress on the open issues, I will ask the list for consensus, especially on the more controversial topics.  Currently, I am starting to edit the Introduction (see http://www.drizzle.com/~aboba/AAA/issues.html#Issue #269).  Also, I am working on seperating the Normative and Non-Normative References (http://www.drizzle.com/~aboba/AAA/issues.html#Issue%20#250).

John

---

From: "Pat R. Calhoun" <[email-masked]>
Date: Fri, 8 Feb 2002 07:08:12 -0800

> First off, I want to thank Pat for all of the work he has done on
> Diameter. Hopefully, I > will be able to fill his shoes in editing
> the document.  

I wear size 10.5(US) :)

I'd like to personally thank John for taking over. My
responsibilities at Black Storm are such that I could not provide the
timeliness that is required for Diameter to get through the standards
track in short order.

PatC