Subject: [AAA-WG]: [issue] DNS SRV text needs to be updated.

From: <[email-masked]>
Date: Tue, 19 Feb 2002 06:12:11 +0200

Hi all,

We've recieved some comments from the IESG, so I am filling the comments 
as issues.

Description of issue: DNS SRV text needs to be updated
Submitter name: John Loughney	
Submitter email address: [email-masked]	
Date first submitted: 18 Feb 2002
Reference: 
Document: Base 
Comment type: T 
Priority: 1
Section: 3
Rationale/Explanation of issue: 

	DNS SRV-related text in Base needs to be updated to reflect latest SIP
 	discovery draft. 

Requested change: 
Proposal 

Review the current draft, draft-ietf-sip-srv-04.txt and summarize the text.  
Proposed text forthcoming.

John

---

From: Allison Mankin <[email-masked]>
Date: Tue, 19 Feb 2002 06:32:31 -0500

John,

The final draft before of sip-srv will be 05 and it
has major changes from 04.  It will appear today.