Subject: [AAA-WG]: Issue 302: Combine occurrence rules tables with message ABNF - Comments?

From: <[email-masked]>
Date: Mon, 11 Mar 2002 09:02:28 +0200

Hi all,

Issue 302 proposes an editorial modification to the drafts,
for ABNF usage.  Does the workgroup feel that this will
improve the documentation?

John

http://www.drizzle.com/~aboba/AAA/issues.html#Issue%20#302

---

From: <[email-masked]>
Date: Thu, 28 Mar 2002 14:16:24 +0200

Hi all,

I think that this issue can be marked as a reject, unless anyone has a 
strong reaction to the rejection.

John

- -----Original Message----- 
From: [email-masked] [mailto:[email-masked]] 
Sent: Sunday, March 10, 2002 11:02 PM 
To: [email-masked]; [email-masked] 
Subject: [AAA-WG]: Issue 302: Combine occurrence rules tables with 
message ABNF - Comments? 

Hi all,