Subject: RE: [AAA-WG]: Issue 302: Combine occurrence rules tables with mes sage ABNF - Comments?

From: "Pat R. Calhoun" <[email-masked]>
Date: Mon, 11 Mar 2002 07:38:06 -0800

I think we are at a point where we need to worry about getting a
document out... We can go back and forth on editorial issues 'til the
cows come home, but is delaying the RFC really benefiting the
Internet community? What I've heard in the past weeks is that others
will soon take the matter in their own hands if the AAA WG doesn't
come up with a PS soon.

Food for thought.

PatC

- -----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Sunday, March 10, 2002 11:02 PM
To: [email-masked]; [email-masked]
Subject: [AAA-WG]: Issue 302: Combine occurrence rules tables with
message ABNF - Comments?

Hi all,

Issue 302 proposes an editorial modification to the drafts,
for ABNF usage.  Does the workgroup feel that this will
improve the documentation?

John

http://www.drizzle.com/~aboba/AAA/issues.html#Issue%20#302

---

From: David Spence <[email-masked]>
Date: Mon, 11 Mar 2002 17:16:37 -0500

Well, admittedly, this issue is not critical.  I was just thinking that
while the WG is chewing on some of the *real* issues, the editors might
quietly sit back and edit, that is, make the (still future) PS more
readable.  Remove the BS from the PS!

> "Pat R. Calhoun" wrote:
> 
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: PGPfreeware 7.0.3 for non-commercial use <http://www.pgp.com>
> 
> iQA/AwUBPIzPXTN1fXKoxmisEQJ4QgCg+IGb5BapfvYTXvMKMhhV7d/ojCgAn1dQ
> qZp+75VoioBBzIP8JAswCS/4
> =mR4g
> -----END PGP SIGNATURE-----