Subject: Re: [AAA-WG]: delete Snd-Conn-Ack

From: Bernard Aboba <[email-masked]>
Date: Tue, 30 Apr 2002 21:17:01 -0700 (PDT)

Filed as an adjunct to Issue #339.

On Fri, 26 Apr 2002, Liu Qiong Bo wrote:

> Hi.
> 
> in base-10, section 5.6.3, one action named Snd-Conn-Ack is defined, but it 
> doesn't appear in the peer state machine. Therefore suggest to delete this 
> action from the document.
> 
> regards.
> 
> Coral
>

---

From: <[email-masked]>
Date: Thu, 2 May 2002 13:46:25 +0300

Hi all,

I agree - this is not used at all, I don't see the purpose of it, so 
I shall delete it.

John

> -----Original Message-----
> From: ext Bernard Aboba [mailto:[email-masked]]
> Sent: 01 May, 2002 07:17
> To: Liu Qiong Bo
> Cc: [email-masked]
> Subject: Re: [AAA-WG]: delete Snd-Conn-Ack
> 
>