Subject: [AAA-WG]: Where can I find [RoamRev]

From: [email-masked]
Date: Mon, 04 Nov 2002 17:29:32 +0100

Hello,

Does anyone know where I can find the [ROAMREV] document mentioned in
the introduction of base-15 document.

It is not in the reference list.

"The ROAMOPS WG provided a survey of roaming implementations [ROAMREV],
detailed ..."

Regards,

Suresh

---

From: Pat Calhoun <[email-masked]>
Date: 04 Nov 2002 08:34:45 +0000

Information can be found on the old roamops web page at
http://www.ietf.org/html.charters/OLD/roamops-charter.html

PatC
On Mon, 2002-11-04 at 16:29, [email-masked] wrote:Hello, 

Regards, 
    Suresh

---

From: Bernard Aboba <[email-masked]>
Date: Mon, 4 Nov 2002 07:32:47 -0800 (PST)

This is RFC 2194. Isn't this listed in the reference section?

On Mon, 4 Nov 2002 [email-masked] wrote:

> Hello,
>
> Does anyone know where I can find the [ROAMREV] document mentioned in the
> introduction of base-15 document.
> "The ROAMOPS WG provided a survey of roaming implementations [ROAMREV], detailed
> ..."
>
>
> Regards,
>     Suresh
>