Subject: RE: [AAA-WG]: Where can I find [RoamRev]

From: <[email-masked]>
Date: Mon, 4 Nov 2002 19:03:51 +0200

> This is RFC 2194. Isn't this listed in the reference section?

No it's not listed, perhaps we need to add it.

Br
Marco

> -----Original Message-----
> From: ext Bernard Aboba [mailto:[email-masked]]
> Sent: 04. November 2002 17:33
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [AAA-WG]: Where can I find [RoamRev]
> 
> 
> This is RFC 2194. Isn't this listed in the reference section?
> 
> On Mon, 4 Nov 2002 [email-masked] wrote:
> 
> > Hello,
> >
> > Does anyone know where I can find the [ROAMREV] document 
> mentioned in the
> > introduction of base-15 document.
> > It is not in the reference list.
> > "The ROAMOPS WG provided a survey of roaming 
> implementations [ROAMREV], detailed
> > ..."
> >
> >
> > Regards,
> >     Suresh
> >
> 
>

---

From: <[email-masked]>
Date: Tue, 5 Nov 2002 06:49:48 +0200

I'll check & fix if needed.

John

> Sent: 04 November, 2002 17:33

---

From: <[email-masked]>
Date: Thu, 28 Nov 2002 15:31:46 +0200

Added to the reference section.