Subject: [AAA-WG]: Call for Interest: Diameter EAP and CMS

From: Bernard Aboba <[email-masked]>
Date: Tue, 13 May 2003 06:23:36 -0700 (PDT)

Over the last 18 months, we have not made much progress on the Diameter
EAP or Diameter CMS documents.

I'd therefore like to try to determine whether there is any real interest
in implementing these specifications, or whether we should drop them as WG
work items.

If you are currently working on an implementation of Diameter EAP or CMS,
please respond to this message.

---

From: Yoshihiro Ohba <[email-masked]>
Date: Tue, 13 May 2003 10:34:34 -0400

> please respond to this message.

We have a plan to implement Diameter EAP application in Open Diameter.

Yoshihiro Ohba