Subject: RE: [AAA-WG]: Updating Issue Status

From: <[email-masked]>
Date: Wed, 13 Aug 2003 15:58:58 +0300

Bernard,

I just noticed that we have issue 419 for the GST proposal.
Actually the GST proposal is to address the below comment
within the issue 408 raised by Avi Lior.

"Redirect

In many instances in the text the action to take when a user resources
are no longer available is to terminate the session. That is one
possible action, the other possible action is to restrict access (or
direct the user) to a portal where they can recharge their account
etc..."

Should we really have issue 419 or perhaps Avi's (and others) could
review the GST proposal to check if the comment within issue 408 is
properly addressed?

Regards
Marco

> -----Original Message-----
> From: ext Bernard Aboba [mailto:[email-masked]]
> Sent: 12 August, 2003 16:58
> To: [email-masked]
> Subject: [AAA-WG]: Updating Issue Status
> 
> 
> I've gone and updated the AAA Issues list at:
> 
> http://www.drizzle.com/~aboba/AAA/issues.html
> 
> In order to clarify which issues are still open, I'd 
> appreciate it if the
> editors could go over the outstanding issues and let me know 
> which ones
> have been closed, and if so, in what version of the document.
> 
> Thanks!
>

---

From: Bernard Aboba <[email-masked]>
Date: Wed, 13 Aug 2003 06:52:18 -0700 (PDT)

> review the GST proposal to check if the comment within issue 408 is

Either way would work.  It might be a bit easier to track the many issues
raised in 408 if a few of the larger ones were split off.