Subject: [AAA-WG]: Updating Issue Status

From: Bernard Aboba <[email-masked]>
Date: Tue, 12 Aug 2003 06:57:30 -0700 (PDT)

I've gone and updated the AAA Issues list at:

http://www.drizzle.com/~aboba/AAA/issues.html

In order to clarify which issues are still open, I'd appreciate it if the
editors could go over the outstanding issues and let me know which ones
have been closed, and if so, in what version of the document.

Thanks!

---

From: <[email-masked]>
Date: Thu, 14 Aug 2003 11:07:30 +0300

> Either way would work.  It might be a bit easier to track the 
> many issues
> raised in 408 if a few of the larger ones were split off.

OK.

> -----Original Message-----
> From: ext Bernard Aboba [mailto:[email-masked]]
> Sent: 13 August, 2003 16:52
> To: Stura Marco (NET/Helsinki)
> Cc: [email-masked]; [email-masked]
> Subject: RE: [AAA-WG]: Updating Issue Status
> 
> 
> > Should we really have issue 419 or perhaps Avi's (and others) could
> > review the GST proposal to check if the comment within issue 408 is
> > properly addressed?
> 
> Either way would work.  It might be a bit easier to track the 
> many issues
> raised in 408 if a few of the larger ones were split off.
>