Subject: [AAA-WG]: Interim NASreq draft 13a

From: David Mitton <[email-masked]>
Date: Fri, 12 Sep 2003 09:18:40 -0400

I had just pasted together a draft with most of the comments to-date.

http://home.comcast.net/~dmitton/draft-ietf-aaa-diameter-nasreq-13a.txt

I didn't get Bernard's new 9.2 until just now.
This still needs some neaten up work.

Dave.

---

From: David Mitton <[email-masked]>
Date: Fri, 26 Sep 2003 00:32:51 -0400

Updated draft with Bernard's new 9.2.

http://www.circularnetworks.com/draft-ietf-aaa-diameter-nasreq-13b.txt

May still needs some neaten up work.
I think I will add some sub-heads in section 9.1 & 9.2

Could those that commented please check to see it's acceptable.
Thanks,

Also, I'd like some input on what to do with Issue #424

Dave.