Subject: [AAA-WG]: Ongoing Working Group Last call on Diameter Credit Control

From: <[email-masked]>
Date: Wed, 21 Jan 2004 10:04:04 +0200

I'd like to remind everyone that there is an on-going Working Group
Last Call on the Diameter Credit Control draft.

Our charter shows that we have planned to complete this work April 2002.
This document has been under development for quite some time, and 3GPP
has officially asked for this work to be expedited.

Please send your last call comments in the following format.

http://www.ietf.org/internet-drafts/draft-ietf-aaa-diameter-cc-02.txt

This draft is a Standards Track document. Please send comments on this
document to the AAA WG mailing list, on or before January 29, 2005. 

As with other AAA WG documents, issues are to be submitted using the
following template:

Issue Number: Get_An_Issue_Number_From_Pat
Description of issue:
Submitter name: Your_Name_Here
Date first submitted: Insert_Date_Here
Reference: URL to e-mail describing problem, if available
Document: Document Requiring change [CCA]
Comment type: ['T'echnical | 'E'ditorial ]
Priority: ['S' Must fix | '1' Should fix | '2' May fix ]
Section: Insert_Section_Number_Here
Rationale/Explanation of issues: 

Description_of_Problem_Goes_Here

Requested change: 

Proposal_Goes_Here_With_Specific_Text

As with all working group last calls, the draft will be updated according
to working group consensus on issues submitted.  

thanks, 
Bernard, Dave &  John

---

From: <[email-masked]>
Date: Wed, 21 Jan 2004 10:11:53 +0200

Hi all,

> document to the AAA WG mailing list, on or before January 29, 2005. 

Please note that this should read January 29, 2004.

thanks,
John