Subject: [AAA-WG]: Updated Diameter EAP application draft

From: <[email-masked]>
Date: Mon, 16 Feb 2004 13:10:38 +0200

Hi,

I have just submitted a new version of the Diameter EAP application 
document. You can find the draft and HTML diffs against -03 version from:
http://www.cs.hut.fi/~peronen/eap/diameter_eap.html

Best regards,
Pasi

---

From: <[email-masked]>
Date: Tue, 17 Feb 2004 07:12:11 +0200

Hi Pasi,

> http://www.cs.hut.fi/~peronen/eap/diameter_eap.html

Great. This looks quite good.  I think we should start a WG last
call on it as soon as it is announced.

thanks,
John