Subject: [AAA-WG]: Issue update?

From: Bernard Aboba <[email-masked]>
Date: Sun, 22 Feb 2004 12:35:10 -0800 (PST)

I'm updating the AAA Issues list, and would like to accurately reflect the
status of the outstanding issues in Diameter NASREQ, EAP and MIP.  Can the
authors please look at the issues list and send me a summary of the status
of the open issues?

Thanks in advance!

---

From: Bernard Aboba <[email-masked]>
Date: Sun, 22 Feb 2004 12:56:43 -0800 (PST)

BTW, the issues list is available here:

http://www.drizzle.com/~aboba/AAA/issues.html