Subject: [AAA-WG]: www.diameter.org/XML

From: Peko Jasna <[email-masked]>
Date: Wed, 31 Mar 2004 09:33:59 +0200

Hello!
 
In Diameter API RFC is a reference [4] to http://www.diameter.org/XML
<http://www.diameter.org/XML> 
but this page could not be found.
 
Could someone send me this DTD and XML to which it is refering to?
 
Thanks,
 
J

---

From: David Frascone <[email-masked]>
Date: Wed, 31 Mar 2004 08:07:37 -0600

It's referring to these attached documents.  If the wg is ready to start
discussing xml or the api, I'd be heppy to update and submit the drafts.

-Dave

-- 
David Frascone

      The Magic of Windows: Turns a 486 back into a PC/XT.