Subject: [AAA-WG]: draft-ietf-aaa-diameter-api-03.txt

From: Michael Hunter <[email-masked]>
Date: Wed, 09 Feb 2005 10:59:51 -0800

I was wondering if the WG still has interest in a diameter API?  This ID expired
in May 2003.  I can't find any discussion of it past 2001 in the ML archives.

One of the authors showed interest in working on it if the WG had an interest.
I know of two implementations which are based on it.

			mph

---

From: David Frascone <[email-masked]>
Date: Wed, 9 Feb 2005 13:06:26 -0600

I would be happy to bring it up to date, if there is interest . . . we
ping'ed the ML a while ago, and there didn't seem to be any.

-Dave

On Wed, 09 Feb 2005 10:59:51 -0800

-- 
David Frascone

Oxymoron: Sit up.