Subject: RE: [AAA-WG]: Diameter API

From: <[email-masked]>
Date: Fri, 25 Feb 2005 08:58:13 +0200

I think some people have expressed interest in it, but the
draft has effectively been orphaned due to lack of comments
and forward progress. 

If someone wants to pick it up again, there might be interest
to progress it.

John

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf Of
> ext Julien Bournelle
> Sent: 25 February, 2005 07:59
> To: [email-masked]
> Subject: [AAA-WG]: Diameter API
> 
> 
> Hi all,
> 
>  I'd like to know the current status of
>  draft-ietf-aaa-diameter-api-03.txt. I guess it could be 
> interesting to
>  update it as Diameter is an RFC and because Diameter CMS does not
>  exist anymore.
> 
>  thanks,
> -- 
> [email-masked]
>

---

From: David Frascone <[email-masked]>
Date: Fri, 25 Feb 2005 07:56:44 -0600

We're past the cut-off date, but I'll spin a new version and submit it
anyway.  I'll post it to the list when it's ready (or post a link)

-Dave

-- 
David Frascone

"I tried to think but nothing happened!" - Curly