Subject: [abfab] notes from Paris meeting is online

From: Leif Johansson <[email-masked]>
Date: Thu, 29 Mar 2012 14:23:34 +0200

Thank you David Black for some of the best notes I've ever seen.

	Cheers Leif

---

From: Rhys Smith <[email-masked]>
Date: Thu, 29 Mar 2012 18:00:08 +0200

Where are they online? I don't see them anywhere*.

[ * anywhere ~= http://tools.ietf.org/wg/abfab | [email-masked] ]
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet - the UK's education and research network

email: [email-masked] / [email-masked]
GPG: 0xDE2F024C

---

From: Shawn M Emery <[email-masked]>
Date: Thu, 29 Mar 2012 10:02:39 -0600

> Where are they online? I don't see them anywhere*.

http://www.ietf.org/proceedings/83/minutes/minutes-83-abfab.txt

Shawn.
--
> [ * anywhere ~= http://tools.ietf.org/wg/abfab | [email-masked] 
> <mailto:[email-masked]> ]
> --
> Dr Rhys Smith
> email: [email-masked] <mailto:[email-masked]> / 
> [email-masked] <mailto:[email-masked]>
> GPG: 0xDE2F024C
>
> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab