Subject: [abfab] Use cases I-D

From: Rhys Smith <[email-masked]>
Date: Tue, 19 Jun 2012 14:54:30 +0100

Hi Klaas, Leif,

I think the use cases document is ready to go for WGLC - I've made all the changes requested at the Paris meeting, completed all the bits that were still todo, and posted the new version (-03) to the list a few weeks ago, and haven't had any comments back yet.

Best,
R.
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet - the UK's education and research network

email: [email-masked] / [email-masked]
GPG: 0xDE2F024C

---

From: Klaas Wierenga <[email-masked]>
Date: Tue, 19 Jun 2012 15:59:12 +0200

On 6/19/12 3:54 PM, Rhys Smith wrote:

Hi Rhys,

> Hi Klaas, Leif,
> 
> I think the use cases document is ready to go for WGLC - I've made
> all the changes requested at the Paris meeting, completed all the
> bits that were still todo, and posted the new version (-03) to the
> list a few weeks ago, and haven't had any comments back yet.

That seems reasonable, we can always handle additional comments in WGLC.

Klaas

> 
> Best, R. -- Dr Rhys Smith Identity, Access, and Middleware
> Specialist Cardiff University & Janet - the UK's education and
> research network
> 
> email: [email-masked] <mailto:[email-masked]> /
> [email-masked] <mailto:[email-masked]> GPG: 0xDE2F024C
> 
> 
> 
> _______________________________________________ abfab mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/abfab
>