Subject: [abfab] Tools being weird

From: Rhys Smith <[email-masked]>
Date: Fri, 10 Aug 2012 15:04:30 +0100

Is it just me or does http://tools.ietf.org/html/draft-ietf-abfab-gss-eap-09 contain some entirely unrelated I-D…?

R.
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet - the UK's education and research network

email: [email-masked] / [email-masked]
GPG: 0xDE2F024C

---

From: Alan DeKok <[email-masked]>
Date: Fri, 10 Aug 2012 16:26:46 +0200

> Is it just me or does http://tools.ietf.org/html/draft-ietf-abfab-gss-eap-09 contain some entirely unrelated I-D…?

  Yes.  It's been that way for a while.

---

From: Margaret Wasserman <[email-masked]>
Date: Fri, 10 Aug 2012 10:33:05 -0400

Write to "[email-masked]" and tell them about the problem.  They usually fix things quickly once they are aware of them.

Margaret

On Aug 10, 2012, at 10:26 AM, Alan DeKok wrote:

> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab

---

From: Rhys Smith <[email-masked]>
Date: Fri, 10 Aug 2012 15:42:54 +0100

Will do, thanks Margaret. I was scanning through the document (didn't read the title first) and wondering when we started having to introduce status codes for the DSL line quality...
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet - the UK's education and research network