Subject: [abfab] Abfab @ IETF85 agenda

From: Klaas Wierenga <[email-masked]>
Date: Thu, 25 Oct 2012 11:47:39 +0200

Hi,

I have just uploaded the following agenda:

Abfab
MONDAY, November 5, 2012
1300-1500 Salon B
-----------------------------------------------------------
- Agenda Bashing and Note Well (Chairs, 5 min)
- Document status
 * EAP Applicability (Joe Salowey, 10 min)
 * Architecture Draft (Jim Schaad, 20 min)
- Milestones and remaining document status (Chairs, 10 min)
- Open Mic (All, 45 min)

If you want a slot on the agenda as well please let us know.

Klaas & Leif

---

From: Sam Hartman <[email-masked]>
Date: Thu, 25 Oct 2012 06:20:45 -0400

I'd like a slot for my EAP applicability comments; I'm happy to
coordinate with the chairs an authors on how to organize it.

Josh and I are discussing aaa-saml tomorrow and  figuring out what needs
group discussion.
Jim, or others are there specific issues you'd like us to discuss in
person?

---

From: "Klaas Wierenga (kwiereng)" <[email-masked]>
Date: Thu, 25 Oct 2012 11:03:02 +0000

Sam,

That is why I put the EAP applicability draft on the agenda ;-)

Klaas

Sent from my iPhone

---

From: "Jim Schaad" <[email-masked]>
Date: Thu, 25 Oct 2012 09:15:46 -0700

I am sure there are, but I have not yet had time to scan the draft

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Sam Hartman
> Sent: Thursday, October 25, 2012 3:21 AM
> To: Klaas Wierenga
> Cc: <[email-masked]>
> Subject: Re: [abfab] Abfab @ IETF85 agenda
> 
> I'd like a slot for my EAP applicability comments; I'm happy to coordinate
with
> the chairs an authors on how to organize it.
> 
> 
person?
> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab