Subject: [abfab] radius extensions draft up for approval this week

From: Stephen Farrell <[email-masked]>
Date: Mon, 18 Feb 2013 15:30:06 +0000

Hiya,

This [1] draft is on this week's IESG telechat. If there's
anything in there that'd be a showstopper for abfab, I'd
appreciate if you'd let me know before this Thursday. I'll
take silence to mean that abfab are ok with it or don't
care, since I assume you'd already have yelled if there
were any known gotchas. (Note: I'm not implying there is
anything wrong since I've not read the thing yet so I'll
still be blissfully ignorant for a wee while yet;-)

Ta,
S.

[1] https://datatracker.ietf.org/doc/draft-ietf-radext-radius-extensions/

---

From: Sam Hartman <[email-masked]>
Date: Mon, 18 Feb 2013 10:55:19 -0500

I've certainly read it and been tracking the radext side of things.
I haven't seen anything go past radext that alarmed me since my last
full read.