Subject: [abfab] agenda for berlin

From: Leif Johansson <[email-masked]>
Date: Wed, 17 Jul 2013 09:36:23 +0200

Right now it looks like we have

- aaa-saml open issues
- remaining document status

anything else we should add to the agenda at this time?

        Cheers Leif

---

From: "Leif Johansson" <[email-masked]>
Date: Wed, 17 Jul 2013 21:50:22 +0200

I dropped a prelim agenda just now. Feel free to send proposed changes & additions!

17 jul 2013 kl. 09:36 skrev "Leif Johansson" <[email-masked]>:

> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab