Subject: [abfab] FW: New Version Notification - draft-ietf-abfab-arch-12.txt

From: "Jim Schaad" <[email-masked]>
Date: Thu, 13 Feb 2014 13:02:52 -0800

This update deals with the latest set of nits found.

Jim

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, February 13, 2014 12:17 PM
> To: [email-masked]; [email-masked];
> [email-masked]
> Subject: New Version Notification - draft-ietf-abfab-arch-12.txt
> 
> 
> A new version (-12) has been submitted for draft-ietf-abfab-arch:
> http://www.ietf.org/internet-drafts/draft-ietf-abfab-arch-12.txt
> 
> 
> The IETF datatracker page for this Internet-Draft is:
> https://datatracker.ietf.org/doc/draft-ietf-abfab-arch/
> 
> Diff from previous version:
> http://www.ietf.org/rfcdiff?url2=draft-ietf-abfab-arch-12
> 
> Please note that it may take a couple of minutes from the time of submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> IETF Secretariat.

---

From: "Jeanne Wei" <[email-masked]>
Date: Mon, 24 Feb 2014 11:33:30 +0800

a slip:in section 1.3 it writes "As the number of federated IdPs and RPs (services) proliferats", the *proliferats* may be *proliferates*.

Jeanne J. Wei
Shenzhen University, China
E-mail:[email-masked]
  From: Jim SchaadDate: 2014-02-14 05:02To: [email-masked]: [abfab] FW: New Version Notification - draft-ietf-abfab-arch-12.txtThis update deals with the latest set of nits found.
 
Jim

> until the htmlized version and diff are available at tools.ietf.org.
 
_______________________________________________
abfab mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/abfab