Subject: [abfab] Meeting in Toronto?

From: Leif Johansson <[email-masked]>
Date: Mon, 02 Jun 2014 23:32:56 +0200

Is there enough work for us to warrant a meeting in Toronto? Will the
key contributors be in the room so we can finish (say) AAA-SAML?

	Cheers Leif

---

From: Rhys Smith <[email-masked]>
Date: Tue, 3 Jun 2014 08:28:51 +0000

I’m planning on updating the UI draft in the coming few weeks, and discussing at 90. And I can certainly talk about AAA-SAML on behalf of Josh if he’s not there.

Rhys.
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet, the UK's research and education network

email: [email-masked] / [email-masked]
GPG: 0x4638C985

On 2 Jun 2014, at 22:32, Leif Johansson <[email-masked]> wrote:

> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab