Subject: [Anima-bootstrap] Invitation: anima bootstrap design team @ Weekly from 10:00 to 11:15 on Thursday from Thu 2017-06-08 to Thu 2017-07-06 (EDT) ([email-masked])

From: Michael Richardson <[email-masked]>
Date: Thu, 08 Jun 2017 14:07:45 +0000

You have been invited to the following event.

Title: anima bootstrap design team

https://etherpad.tools.ietf.org/p/anima-boostrapping?useMonospaceFont=true

I will be at: https://appear.in/anima-boostrap at 10am.

When: Weekly from 10:00 to 11:15 on Thursday from Thu 2017-06-08 to Thu  
2017-07-06 Eastern Time - Toronto
Where: https://appear.in/anima-boostrap
Calendar: [email-masked]
Who:
     * Michael Richardson - organizer
     * [email-masked]
     * [email-masked]

Event details:  
https://www.google.com/calendar/event?action=VIEW&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en

Invitation from Google Calendar: https://www.google.com/calendar/

You are receiving this courtesy email at the account  
[email-masked] because you are an attendee of this event.

To stop receiving future updates for this event, decline this event.  
Alternatively you can sign up for a Google account at  
https://www.google.com/calendar/ and control your notification settings for  
your entire calendar.

Forwarding this invitation could allow any recipient to modify your RSVP  
response. Learn more at  
https://support.google.com/calendar/answer/37135#forwarding

---

From: Kent Watsen <[email-masked]>
Date: Tue, 13 Jun 2017 12:36:48 +0000

Are we not meeting today then?

K.

On 6/8/17, 10:07 AM, "Anima-bootstrap on behalf of Michael Richardson" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Manage all your calendars in one place.
Download the Google Calendar app.

[https://calendar.google.com/googlecalendar/images/playstore-badge.png]<http://goo.gl/7KCT5Y>

[https://calendar.google.com/googlecalendar/images/appstore-badge.png]<https://goo.gl/2vmr5j>

more details »<https://www.google.com/calendar/event?action=VIEW&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en>
anima bootstrap design team

https://etherpad.tools.ietf.org/p/anima-boostrapping?useMonospaceFont=true<https://www.google.com/url?q=https%3A%2F%2Fetherpad.tools.ietf.org%2Fp%2Fanima-boostrapping%3FuseMonospaceFont%3Dtrue&sa=D&usd=2&usg=AFQjCNGL3Vlc1mH1PponIaU3Fm1-x4eT1Q>

I will be at: <https://www.google.com/url?q=https%3A%2F%2Fappear.in%2Fanima-boostrap&sa=D&usd=2&usg=AFQjCNHh8cxtC78sZH9C5C6o6TCu-bdSFw>

https://appear.in/anima-boostrap<https://www.google.com/url?q=https%3A%2F%2Fappear.in%2Fanima-boostrap&sa=D&usd=2&usg=AFQjCNHh8cxtC78sZH9C5C6o6TCu-bdSFw> at 10am.

When

Weekly from 10:00 to 11:15 on Thursday from Thu 2017-06-08 to Thu 2017-07-06 Eastern Time - Toronto

Where

https://appear.in/anima-boostrap (map<https://www.google.com/url?q=https%3A%2F%2Fappear.in%2Fanima-boostrap&sa=D&usd=2&usg=AFQjCNHh8cxtC78sZH9C5C6o6TCu-bdSFw>)

Calendar

[email-masked]

Who

•

Michael Richardson - organizer

•

[email-masked]

•

[email-masked]

Going? All events in this series: Yes<https://www.google.com/calendar/event?action=RESPOND&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&rst=1&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en> - Maybe<https://www.google.com/calendar/event?action=RESPOND&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&rst=3&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en> - No<https://www.google.com/calendar/event?action=RESPOND&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&rst=2&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en> more options »<https://www.google.com/calendar/event?action=VIEW&eid=ZTEzMG40bGo4ZDR1bmYwb2tydTM3dmYwbHMgYW5pbWEtYm9vdHN0cmFwQGlldGYub3Jn&tok=MTkjbWNoYXJsZXNyQGdtYWlsLmNvbTViYzhlODEzYjZmODk0NWI3MTk1YTUxMGMzMzYxMjM2YTM2MWQxZTE&ctz=America/Toronto&hl=en>

Invitation from Google Calendar<https://www.google.com/calendar/>

You are receiving this courtesy email at the account [email-masked] because you are an attendee of this event.

To stop receiving future updates for this event, decline this event. Alternatively you can sign up for a Google account at https://www.google.com/calendar/ and control your notification settings for your entire calendar.

Forwarding this invitation could allow any recipient to modify your RSVP response. Learn More<https://support.google.com/calendar/answer/37135#forwarding>.

_______________________________________________ Anima-bootstrap mailing list [email-masked] https://www.ietf.org/mailman/listinfo/anima-bootstrap

---

From: Michael Richardson <[email-masked]>
Date: Tue, 13 Jun 2017 09:55:06 -0400

> Are we not meeting today then?

We are.  I think that I've just adjusted the meeting that was on thursday.
(that already happened, and was in the wrong week)

--
]               Never tell me the odds!                 | ipv6 mesh networks [
]   Michael Richardson, Sandelman Software Works        | network architect  [
]     [email-masked]  http://www.sandelman.ca/        |   ruby on rails    [