Subject: [apps-discuss] Existing and planned implementations of draft-ietf-appsawg-received-state-02.txt

From: Alexey Melnikov <[email-masked]>
Date: Fri, 22 Jun 2012 19:06:23 +0100

Dear WG participants,
I would like to ask if you already implemented this draft or intend to 
implement it. Please send replies to the mailing list or directly to me.

Thanks,
Alexey, as an APPSAWG co-chair.

---

From: Ned Freed <[email-masked]>
Date: Sat, 23 Jun 2012 09:23:59 -0700 (PDT)

> implement it. Please send replies to the mailing list or directly to me.

<Insert usual disclaimer about this not being a commitment by Oracle/>

I've implemented it. FWIW, it was trivial to do. The technical/functional
specification took much longer than the coding and testing.

				Ned