Subject: [apps-discuss] draft-newton-json-content-rules

From: "Cullen Jennings (fluffy)" <[email-masked]>
Date: Sun, 4 Nov 2012 23:48:11 +0000

I think something like this would be useful for the folks writing specs that use JSON. I like it. 

Cullen

---

From: Andrew Newton <[email-masked]>
Date: Mon, 5 Nov 2012 11:56:40 -0200

> I think something like this would be useful for the folks writing specs that use JSON. I like it.

Thanks Fluffy.

BTW, Byron Ellacott has created ABNF for this. Here it is for those interested.

-andy