Subject: [Autoconf] minutes from IETF75

From: Ryuji Wakikawa <[email-masked]>
Date: Mon, 10 Aug 2009 11:35:45 -0700

Hi all,

Thanks for Chris and Ronald for taking minutes!
The minutes is now available at the following link.
http://www.ietf.org/proceedings/75/minutes/autoconf.txt

We will issue the consensus call for the link-local address issue on  
the ML soon.

thanks
Thomas & ryuji

---

From: "Dearlove, Christopher (UK)" <[email-masked]>
Date: Tue, 11 Aug 2009 09:11:44 +0100

I had intended the chairs to take some action on my []
comments which are meant to be notes to touch up the
minutes, possibly based on Ronald's notes and/or Jabber
logs, rather than being comments to leave in the
final minutes.

-- 
Christopher Dearlove
Technology Leader, Communications Group
Networks, Security and Information Systems Department
BAE Systems Advanced Technology Centre
West Hanningfield Road, Great Baddow, Chelmsford, CM2 8HN, UK
Tel: +44 1245 242194  Fax: +44 1245 242124

BAE Systems (Operations) Limited
Registered Office: Warwick House, PO Box 87,
Farnborough Aerospace Centre, Farnborough, Hants, GU14 6YU, UK
Registered in England & Wales No: 1996687

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Ryuji Wakikawa
Sent: 10 August 2009 19:36
To: [email-masked]
Cc: Thomas Clausen
Subject: [Autoconf] minutes from IETF75

                    *** WARNING ***

  This message has originated outside your organisation,
  either from an external partner or the Global Internet. 
      Keep this in mind if you answer this message.

Hi all,

thanks
Thomas & ryuji

_______________________________________________
Autoconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/autoconf

********************************************************************
This email and any attachments are confidential to the intended
recipient and may also be privileged. If you are not the intended
recipient please delete it from your system and notify the sender.
You should not copy it or use it for any purpose nor disclose or
distribute its contents to any other person.
********************************************************************

---

From: Thomas Heide Clausen <[email-masked]>
Date: Tue, 11 Aug 2009 14:41:44 +0200

Darn, I thought I'd actually caught them and expanded upon them. Goes  
to show......

Thanks for being vigilant, we'll fill in as best we can.

Thomas