Subject: Re: [Autoconf] Fwd: WG Action: RECHARTER: Ad-Hoc Network Autoconfiguration (autoconf)

From: Teco Boot <[email-masked]>
Date: Fri, 25 Mar 2011 09:54:23 +0100

I guess there is no Autoconf meeting?

Thanks, Teco

Op 11 jan 2011, om 05:40 heeft Ryuji Wakikawa het volgende geschreven:

> Hi all,
> 
> After rechartering, we are ready for discussions. 
> Does anybody plan to submit IDs related to AUTOCONF WG charter items?
> 
> If you plan to submit ID, can you contact to chairs (thomas and I) even before submission.
> We need to know the number of related IDs before requesting a slot in Prague meeting.
> 
> thanks,
> ryuji

---

From: Emmanuel Baccelli <[email-masked]>
Date: Fri, 25 Mar 2011 11:16:54 +0100

Last time I checked, there is indeed no autoconf meeting this time around.
Emmanuel

On Fri, Mar 25, 2011 at 9:54 AM, Teco Boot <[email-masked]> wrote:

> _______________________________________________
> Autoconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/autoconf
>

---

From: Ryuji Wakikawa <[email-masked]>
Date: Fri, 25 Mar 2011 11:24:08 +0100

Hi all,

We decided not to have a meeting in Prague. 
sorry for this last min notice.

thanks,
ryuji