Subject: [Autoconf] New ITS email list for discussing IP and vehicular communications

From: Alexandru Petrescu <[email-masked]>
Date: Thu, 15 Mar 2012 10:00:31 +0100

Dear members of list MEXT,

A new email list ITS Intelligent Transportation Systems has been set up
at IETF.  It is intended for discussions of IP and vehicular communications.

       https://www.ietf.org/mailman/listinfo/its

Earlier, several discussions in AUTOCONF mentioned the use of IP, DHCP,
BRDP and others in vehicular communications, and there were a number of
drafts.

Let us discuss IP and vehicular on the ITS email list.

Let us meet in Paris about this as well.

Alex

---

From: Alexandru Petrescu <[email-masked]>
Date: Thu, 15 Mar 2012 10:02:35 +0100

Sorry, it's to participants of list AUTOCONF, a WG now closed.

Alex

Le 15/03/2012 10:00, Alexandru Petrescu a écrit :
> _______________________________________________
> Autoconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/autoconf
>