Subject: [babel] Call for WG adoption of draft-boutier-babel-source-specific

From: Donald Eastlake <[email-masked]>
Date: Tue, 18 Jul 2017 08:58:33 -0400

This message begins a call for support or objections to WG adoption of
draft-boutier-bable-source-specific. Since people may be busy with the
IETF meeting, this runs for a bit more than the usual 2 weeks, until 6
August 2017.

Thanks,
Donald and Russ (Co-chairs)

---

From: David Schinazi <[email-masked]>
Date: Tue, 18 Jul 2017 15:03:21 +0200

I support adoption.

David Schinazi

> On Jul 18, 2017, at 14:58, Donald Eastlake <[email-masked]> wrote:
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel

---

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Tue, 18 Jul 2017 16:08:39 +0200

> I support adoption.

Me too :)

-Toke

---

From: Juliusz Chroboczek <[email-masked]>
Date: Tue, 18 Jul 2017 16:32:44 +0200

I support adoption.

-- Juliusz

---

From: james woodyatt <[email-masked]>
Date: Tue, 18 Jul 2017 16:43:10 +0200

> I support adoption.

+1 from me too.

--james woodyatt <[email-masked] <mailto:[email-masked]>>

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Tue, 18 Jul 2017 14:34:48 +0000

+1
I think it's a good idea. 
Barbara

> On Jul 18, 2017, at 3:03 PM, David Schinazi <[email-masked]> wrote:
> 
> I support adoption.
> 
> David Schinazi
> 
> 
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_babel&d=DwICAg&c=LFYZ-o9_HUMeMTSQicvjIg&r=LoGzhC-8sc8SY8Tq4vrfog&m=L_9DAgvf-U5f082M8cYyWC18tM9F9mierzV5WCt0xpg&s=Ut1waX_agPIYt7c5-emDkor_7mwBM6dZz10l5e10ro0&e= 
> 
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_babel&d=DwICAg&c=LFYZ-o9_HUMeMTSQicvjIg&r=LoGzhC-8sc8SY8Tq4vrfog&m=L_9DAgvf-U5f082M8cYyWC18tM9F9mierzV5WCt0xpg&s=Ut1waX_agPIYt7c5-emDkor_7mwBM6dZz10l5e10ro0&e=

---

From: Matthieu Boutier <[email-masked]>
Date: Wed, 19 Jul 2017 09:53:28 +0200

Of course, I support it too !

Matthieu

---

From: Zhang Z <[email-masked]>
Date: Wed, 19 Jul 2017 09:14:28 +0000

Support.

Thanks,
Sandy

Get Outlook for iOS<https://aka.ms/o0ukef>
________________________________
From: babel <[email-masked]> on behalf of Donald Eastlake <[email-masked]>
Sent: Tuesday, July 18, 2017 2:58:33 PM
To: Babel at IETF
Cc: [email-masked]
Subject: [babel] Call for WG adoption of draft-boutier-babel-source-specific

Thanks,

---

From: tjw ietf <[email-masked]>
Date: Wed, 19 Jul 2017 11:25:46 +0200

I've read and I support adoption.

tim

On Wed, Jul 19, 2017 at 11:14 AM, Zhang Z <[email-masked]> wrote:

> Support.
>
> Thanks,
> Sandy
>
> Get Outlook for iOS <https://aka.ms/o0ukef>
> ------------------------------
> *From:* babel <[email-masked]> on behalf of Donald Eastlake <
> [email-masked]>
> *Sent:* Tuesday, July 18, 2017 2:58:33 PM
> *To:* Babel at IETF
> *Cc:* [email-masked]
> *Subject:* [babel] Call for WG adoption of draft-boutier-babel-source-
> specific
>