Subject: Re: [babel] Call for WG adoption of draft-boutier-babel-source-specific

From: Donald Eastlake <[email-masked]>
Date: Sun, 6 Aug 2017 15:23:18 -0400

Hi,

There has been good support for draft-boutier-babel-source-specific so I
declare that it has been adopted by the BABEL WG.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Tue, Jul 18, 2017 at 8:58 AM, Donald Eastlake <[email-masked]> wrote:

> This message begins a call for support or objections to WG adoption of
> draft-boutier-bable-source-specific. Since people may be busy with the
> IETF meeting, this runs for a bit more than the usual 2 weeks, until 6
> August 2017.
>
> Thanks,
> Donald and Russ (Co-chairs)
>

---

From: Dave Taht <[email-masked]>
Date: Mon, 14 Aug 2017 13:13:52 -0700

I as well.

Matthieu Boutier <[email-masked]> writes:

> Of course, I support it too !
>
> Matthieu
>
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel