Subject: Re: [ARIN-20120706.67] Fw: Update your account

From: ARIN Ticketing System <[email-masked]>
Date: Fri, 6 Jul 2012 19:07:43 +1100

** PLEASE DO NOT REPLY TO THIS AUTO-REPLY E-MAIL.
YOU WILL RECEIVE A RESPONSE TO YOUR REQUEST
WITHIN 3 BUSINESS DAYS **

Tired of sending templates? You can now maintain
many of your ARIN records through our website.
More information can be found at:

  https://www.arin.net/public/aboutARINonline.xhtml

This is an automatic reply to acknowledge that
your message has been received by ARIN.

This request has been assigned ticket number:

        [ARIN-20120706.67]

ARIN processes all requests in the order in which
they are received.  If you do not receive a
response to your request within three business
days, please contact [email-masked] or call
us at +1 (703) 227-0660.

If you need to add information to this ticket,
you can reply to this e-mail, but you must change
the "TO:" field to read [email-masked].
E-mails sent to [email-masked] will not
be accepted.

** ANY SUBSEQUENT E-MAIL ASSOCIATED WITH THIS
[ARIN-20120706.67] NUMBER WILL NOT GENERATE AN AUTO-REPLY
MESSAGE.  THIS WILL BE THE ONLY AUTO-REPLY E-MAIL
YOU RECEIVE.**

---

From: "Les Vieilles Tiges ALAT" <[email-masked]>
Date: Fri, 6 Jul 2012 19:07:43 +1100

71° Report harrassment  by the same Scam-Phishing 

Send again by the African National SCAM Industry !!!
at the same "lagoon.nc" domain name addresses of "SANT-NC" jurist office !!! and his website / webmaster after many warning repports !!! 
With the same "CYBERIA" Jo scammer ISP
[See abobe head scam message]

Same old alias: "webmail update team" of the old same alias "Beamman" <[email-masked]> ???? 
(after: "Thanks Webmail"; "Webmail Administrator."alias "Macheal"; "openWeb-mail Administrator."; "Copyright © 2012 e-mail Helpdesk Centre." etc..)

Old fucking subject: "Update your account" ??? 
(some last subject for the same scam: "Dear Account Owner!!"; "Webmail"; "ACCOUNT ALERT"; "AVERTISSEMENT!"; "Mettre à jour votre compte"; "Lagoon équipe Alerte......"; "Lagoon Centre D'aide Bureau"; "équipe de mise à niveau"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon équipe Alerte......" ; "Lagoon Centre D'aide Bureau"; "Lagoon Alerte....... "; "équipe Lagoon - Webmail Aide - bureau - © 2012 Tous droits réservés"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon Webmail Soutien "/ "équipe Lagoon Webmail Aide bureau"; "Lagoon Webmail Soutien" / "équipe Lagoon - Webmail Aide bureau"; "équipe Lagoon - Webmail Aide bureau"; "Cher:L'utilisateur Lagoon"; "Webmail Help Desk"; "ÉQUIPE LAGOON Webmail Help Desk"; "Webmail Help Desk" "Webmail Alert..."; "Lagoon Webmail Soutien"; "Avis Webmail"; "Notification d'avertissement .."; "Webmail Lagoon alerte"; "Important Webmail Message";

New Message Id: <20120705174909.BJNX19849.moon@moon> 
(last one: <20120630193213.RDCI19849.moon@moon>)
Same old IP address: [212.38.128.17]  (after many abuse repport ???)
New IP reply address: [196.25.211.70] for <[email-masked]>
And [212.38.128.7] for <[email-masked]>
And [65.54.188.109] for <[email-masked]> with Hotmail !!
(some last IP for the same scam: [212.38.128.17]; [203.97.32.237]; [203.97.37.64]; [211.29.132.102];[211.29.133.172]; [211.29.132.235]; [93.174.95.112]; [211.29.132.235]; [200.111.123.250]; [211.29.132.182]; [211.29.132.236]; [98.139.44.155]; [173.208.122.186]; [98.138.229.86]; [98.139.44.152]; [41.138.179.7] [98.139.91.95] ; [98.139.91.62]] ; [209.191.108.96]; [66.94.237.124])
Same ISP: "CYBERIA"
Same ISP reply address: "TELKOM SA LTD"; "INTERNATIONAL DATA EXCHANGE LLC"
"MICROSOFT CORP"; "Microsoft Hosting"

New E-mail: [email-masked]; [email-masked]; [email-masked]
(some last E-mail of the scammer: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked];; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; 

Same supports, host, servers, domain name, ...: "hotmail.com"; "w.cn"; "iidns.com"; "telkomsa.net"; "cyberia.jo"; "index.com.jo"; "moon@moon" "psi-usa.info"; "tsmint1.com"  ??

Please close the account and address of this beggar bastard scammer in compliance with the Internet and host code of conduct (COC) and the Terms of Use.  

Webmestre "Les Vieilles Tiges" website

Copy: Me George BATALARD 
Responsive "lagoon.nc" domain name addresses (AES and SANT-NC desk - Georges BATALARD - J. ROG - Le Chien Rouge - Night-Raider - Les Vieilles Tiges Webmestre - managers - etc.. )

Copy; Jordan Government: ? < [email-masked] >
-------------------------------------------------------------------------
One of the last Head scam message and traking IP address of the same Alzheimer Beggar Bastard
-------------------------------------------------------------------------
      212.38.128.17 IP address location & more: 
      IP address [?]: 212.38.128.17 [Copy] [Whois] [Reverse IP]  
      IP country code: JO 
      IP address country:  Jordan 
      IP address state: n/a 
      IP address city: n/a 
      IP address latitude: 31.0000 
      IP address longitude: 36.0000 
      ISP of this IP [?]: CYBERIA 
      Organization: Internal Network 
      Host of this IP: [?]: moon.cyberia.jo [Whois] [Trace]  

-----------------------------------------
      196.25.211.70 IP address location & more: 
      IP address [?]: 196.25.211.70 [Copy] [Whois] [Reverse IP]  
      IP country code: ZA 
      IP address country:  South Africa 
      IP address state: Western Cape 
      IP address city: Bellville 
      IP address latitude: -33.9002 
      IP address longitude: 18.6285 
      ISP of this IP [?]: Telkom SA Limited 
      Organization: Telkom SA Limited 
      Host of this IP: [?]: mail.telkomsa.net [Whois] [Trace]  

-------------------------------------------------------------------------
      65.54.188.109 IP address location & more: 
      IP address [?]: 65.54.188.109 [Copy] [Whois] [Reverse IP]  
      IP country code: US 
      IP address country:  United States 
      IP address state: Washington 
      IP address city: Redmond 
      IP postcode: 98052 
      IP address latitude: 47.6801 
      IP address longitude: -122.1206 
      ISP of this IP [?]: Microsoft Hosting 
      Organization: Microsoft Hosting 
      Host of this IP: [?]: bay0-pamc2-f.bay0.hotmail.com [Whois] [Trace]  

------------------------------------------------------------------------
From: openmail administrator <[email-masked]>
Reply-To: [email-masked]
Organization: [email-masked]
To: <[email-masked]>
Subject: Update your account
Date: Thu, 5 Jul 2012 10:49:09 -0700

Dear webmail Account User,

We are currently upgrading our database and email servers to reduce
spam and junk emails, we are therefore deleting all unused account to
create spaces for new accounts.

To prevent account closure, you are required to VERIFY your email
account kindly fill bellow.

USERNAME_________
EMAIL________
PASSWORD_________
CONFIRM PASSWORD_________
Full NAME________
COUNTRY_______
TELEPHONE________

Warning!!! All Webmail. Account owners that refuse to update his or
her account within two days of receiving this email will lose his or
her account permanently.

Thanks for webmail Account

Regards,
webmail update team.
-----------------------------------------------
----- Original Message ----- 
From: "openmail administrator" <[email-masked]>
To: <[email-masked]>
Sent: Friday, July 06, 2012 4:49 AM
Subject: Update your account

> Dear webmail Account User,
> 
> We are currently upgrading our database and email servers to reduce
> spam and junk emails, we are therefore deleting all unused account to
> create spaces for new accounts.
> 
> To prevent account closure, you are required to VERIFY your email
> account kindly fill bellow.
> 
> USERNAME_________
> EMAIL________
> PASSWORD_________
> CONFIRM PASSWORD_________
> Full NAME________
> COUNTRY_______
> TELEPHONE________
> 
> Warning!!! All Webmail. Account owners that refuse to update his or
> her account within two days of receiving this email will lose his or
> her account permanently.
> 
> Thanks for webmail Account
> 
> Regards,
> webmail update team.
>
-------------------------------------------------------------------------
Some last head scam message of the same phishing of the same beggar bastard send at the same addresses !!!
From: Customer Care <[email-masked]>
Reply-To: [email-masked]
Organization: [email-masked]
To: <[email-masked]>
Subject: Dear Account Owner!!
Date: Sat, 30 Jun 2012 12:32:13 -0700

Attention Email Account Owner

This is to inform you that your mail Account have exceeded the maximum number of messages you can send limited time, in a couple of days your mail Account will be Deactivated from our database You are to Re-activate your mail Account by clicking the link below 
https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ

Thanks Webmail
--------------------------------------------------------------------
----- Original Message ----- 
From: "Customer Care" <[email-masked]>
To: <[email-masked]>
Sent: Sunday, July 01, 2012 6:34 AM
Subject: Dear Account Owner!!

> Attention Email Account Owner
> 
> This is to inform you that your mail Account have exceeded the maximum number of messages you can send limited time, in a couple of days your mail Account will be Deactivated from our database You are to Re-activate your mail Account by clicking the link below 
> https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ
> 
> Thanks Webmail

---

From: ARIN Ticketing System <[email-masked]>
Date: Fri, 6 Jul 2012 19:33:16 +1100

[ARIN-20120706.76]

** ANY SUBSEQUENT E-MAIL ASSOCIATED WITH THIS
[ARIN-20120706.76] NUMBER WILL NOT GENERATE AN AUTO-REPLY
MESSAGE.  THIS WILL BE THE ONLY AUTO-REPLY E-MAIL
YOU RECEIVE.**

---

From: "le chien rouge" <[email-masked]>
Date: Fri, 6 Jul 2012 19:33:16 +1100

72° Report harrassment  by the same Scam-Phishing 

Same old fucking subject: "Update your account" ??? 
(some last subject for the same scam: "Dear Account Owner!!"; "Webmail"; "ACCOUNT ALERT"; "AVERTISSEMENT!"; "Mettre à jour votre compte"; "Lagoon équipe Alerte......"; "Lagoon Centre D'aide Bureau"; "équipe de mise à niveau"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon équipe Alerte......" ; "Lagoon Centre D'aide Bureau"; "Lagoon Alerte....... "; "équipe Lagoon - Webmail Aide - bureau - © 2012 Tous droits réservés"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon Webmail Soutien "/ "équipe Lagoon Webmail Aide bureau"; "Lagoon Webmail Soutien" / "équipe Lagoon - Webmail Aide bureau"; "équipe Lagoon - Webmail Aide bureau"; "Cher:L'utilisateur Lagoon"; "Webmail Help Desk"; "ÉQUIPE LAGOON Webmail Help Desk"; "Webmail Help Desk" "Webmail Alert..."; "Lagoon Webmail Soutien"; "Avis Webmail"; "Notification d'avertissement .."; "Webmail Lagoon alerte"; "Important Webmail Message";

New Message Id: <20120705174934.BJRU19849.moon@moon>
(last one: <20120705174909.BJNX19849.moon@moon>; <20120630193213.RDCI19849.moon@moon>)
Same old IP address: [212.38.128.17]  (after many abuse repport ???)
Same IP reply address: [196.25.211.70] for <[email-masked]>
And [212.38.128.7] for <[email-masked]>
And [65.54.188.109] for <[email-masked]> with Hotmail !!
(some last IP for the same scam: [212.38.128.17]; [203.97.32.237]; [203.97.37.64]; [211.29.132.102];[211.29.133.172]; [211.29.132.235]; [93.174.95.112]; [211.29.132.235]; [200.111.123.250]; [211.29.132.182]; [211.29.132.236]; [98.139.44.155]; [173.208.122.186]; [98.138.229.86]; [98.139.44.152]; [41.138.179.7] [98.139.91.95] ; [98.139.91.62]] ; [209.191.108.96]; [66.94.237.124])
Same ISP: "CYBERIA"
Same ISP reply address: "TELKOM SA LTD"; "INTERNATIONAL DATA EXCHANGE LLC"
"MICROSOFT CORP"; "Microsoft Hosting"

Same E-mail: [email-masked]; [email-masked]; [email-masked]
(some last E-mail of the scammer: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked];; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; 

Copy: Me George BATALARD 

last Head scam message and traking IP address of the old same Alzheimer Beggar Bastard

Date: Thu, 5 Jul 2012 10:49:34 -0700

USERNAME_________
EMAIL________
PASSWORD_________

Regards,
webmail update team.
-----------------------------------------------------------------------
----- Original Message ----- 
From: "openmail administrator" <[email-masked]>
To: <[email-masked]>
Sent: Friday, July 06, 2012 4:49 AM
Subject: Update your account

> Thanks for webmail Account
-----------------------------------------------------------------------
Some last head scam message of the same phishing of the same beggar bastard send at the same domain name addresses !!!

USERNAME_________
EMAIL________
PASSWORD_________

Regards,
webmail update team.

Thanks Webmail