Subject: Re: [ARIN-20120709.39] Fw: Votre boîte aux lettres a dépassé la limite de stockage

From: ARIN Ticketing System <[email-masked]>
Date: Mon, 9 Jul 2012 19:02:39 +1100

** PLEASE DO NOT REPLY TO THIS AUTO-REPLY E-MAIL.
YOU WILL RECEIVE A RESPONSE TO YOUR REQUEST
WITHIN 3 BUSINESS DAYS **

Tired of sending templates? You can now maintain
many of your ARIN records through our website.
More information can be found at:

  https://www.arin.net/public/aboutARINonline.xhtml

This is an automatic reply to acknowledge that
your message has been received by ARIN.

This request has been assigned ticket number:

        [ARIN-20120709.39]

ARIN processes all requests in the order in which
they are received.  If you do not receive a
response to your request within three business
days, please contact [email-masked] or call
us at +1 (703) 227-0660.

If you need to add information to this ticket,
you can reply to this e-mail, but you must change
the "TO:" field to read [email-masked].
E-mails sent to [email-masked] will not
be accepted.

** ANY SUBSEQUENT E-MAIL ASSOCIATED WITH THIS
[ARIN-20120709.39] NUMBER WILL NOT GENERATE AN AUTO-REPLY
MESSAGE.  THIS WILL BE THE ONLY AUTO-REPLY E-MAIL
YOU RECEIVE.**

---

From: "Google Security" <[email-masked]>
Date: Mon, 09 Jul 2012 08:27:09 -0000

Thanks for contacting Google's security team. This is an automatic response to let you know that we've received your message. If you've identified a security vulnerability within any of Google's services, systems, or networks, we'll investigate as soon as possible and follow up with you shortly. 

If you aren't reporting an application security vulnerability, you won't receive a response and we’ll be unable to take action on your message. Here's a few links that will hopefully help you find a solution to your issue:

* For account hijackings:   
   > Google Accounts (including Gmail): http://goo.gl/Jb3at
   > YouTube: http://goo.gl/E3Ii3
* Other problems with account security in Gmail (http://goo.gl/Jcac), Youtube (http://goo.gl/iIKAe) or Checkout (http://goo.gl/GPehn).
* Requests to remove content in Search (http://goo.gl/nhm6R), Streetview (http://goo.gl/JWwp), Maps (http://goo.gl/zys9l), Youtube (http://goo.gl/RuuQF), Orkut (http://goo.gl/YVAUU), Blogger (http://goo.gl/bBHrD), or any other product (http://www.google.com/security.html).
* Report malware (http://goo.gl/dR12) or phishing (http://goo.gl/6Q9Y) sites, or inappropriate or malicious advertisements (http://goo.gl/PKpIu).
* Scams, including fake lotteries and job offers (http://goo.gl/OhRr).
* You've received someone else's email (http://goo.gl/GeCe).
* For questions related to warnings about state-sponsored attackers, please see http://goo.gl/mfILG. We're unable to provide additional information.
* For Android security issues, please contact [email-masked] or visit http://goo.gl/nNESE
* For Chrome security issues, please visit http://goo.gl/ZCnys

For anything else, please check the Google Support (http://www.google.com/support/) page.

Regards,
The Google Team