
From eckelcu@cisco.com  Tue Oct  8 12:11:19 2013
Return-Path: <eckelcu@cisco.com>
X-Original-To: bfcpbis@ietfa.amsl.com
Delivered-To: bfcpbis@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id 30B6F21F9C68 for <bfcpbis@ietfa.amsl.com>; Tue,  8 Oct 2013 12:11:19 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -10.599
X-Spam-Level: 
X-Spam-Status: No, score=-10.599 tagged_above=-999 required=5 tests=[BAYES_00=-2.599, RCVD_IN_DNSWL_HI=-8]
Received: from mail.ietf.org ([12.22.58.30]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id UxswmAh0bYNm for <bfcpbis@ietfa.amsl.com>; Tue,  8 Oct 2013 12:11:14 -0700 (PDT)
Received: from rcdn-iport-8.cisco.com (rcdn-iport-8.cisco.com [173.37.86.79]) by ietfa.amsl.com (Postfix) with ESMTP id 91DCB21F9AD2 for <bfcpbis@ietf.org>; Tue,  8 Oct 2013 12:11:08 -0700 (PDT)
DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/simple; d=cisco.com; i=@cisco.com; l=5269; q=dns/txt; s=iport; t=1381259468; x=1382469068; h=from:to:subject:date:message-id:in-reply-to:content-id: content-transfer-encoding:mime-version; bh=mAbwGNo6N5I81l2bB2cZCjD4v2ODJxdFit/6sDEVk1M=; b=dKgdpW0lrDd3gE9/5oorZQ1Qs+r41Ctge1VezvQKu8uGfQlF3nOMMQhP FfG4UGGOYofXFm44JsUJLDMU6vn5+j1Zkrq+MVUN2Qugq1NgPSCtcm5fu WBkY7S8vEYTxKo4Pb2bfxOGyrhKg0PDo8K9zud3BZUB5atUYuAr1sdAP8 o=;
X-IronPort-Anti-Spam-Filtered: true
X-IronPort-Anti-Spam-Result: Ao0FAOVXVFKtJXHA/2dsb2JhbABZgwc4UsElgSIWbQeCJQEBAQQdHTEBHwEIIgsJQhsBBgMCBBMIDIdxAQyZV6FAjXmBGDgKgxWBBAOUJIUMkFGDJIFxOQ
X-IronPort-AV: E=Sophos;i="4.90,1058,1371081600"; d="scan'208";a="269641137"
Received: from rcdn-core2-5.cisco.com ([173.37.113.192]) by rcdn-iport-8.cisco.com with ESMTP; 08 Oct 2013 19:11:07 +0000
Received: from xhc-aln-x13.cisco.com (xhc-aln-x13.cisco.com [173.36.12.87]) by rcdn-core2-5.cisco.com (8.14.5/8.14.5) with ESMTP id r98JB7AZ014534 (version=TLSv1/SSLv3 cipher=AES128-SHA bits=128 verify=FAIL) for <bfcpbis@ietf.org>; Tue, 8 Oct 2013 19:11:07 GMT
Received: from xmb-aln-x08.cisco.com ([169.254.3.239]) by xhc-aln-x13.cisco.com ([173.36.12.87]) with mapi id 14.02.0318.004; Tue, 8 Oct 2013 14:11:06 -0500
From: "Charles Eckel (eckelcu)" <eckelcu@cisco.com>
To: "bfcpbis@ietf.org" <bfcpbis@ietf.org>
Thread-Topic: NOMCOM 2013 - UPDATED 2nd Call for Nominations - APP, OAM, RAI, TSV
Thread-Index: AQHOxFbAPBF+Vx9t/EaUWOEQQAieNZnrCg8A
Date: Tue, 8 Oct 2013 19:11:05 +0000
Message-ID: <92B7E61ADAC1BB4F941F943788C0882805C2E91C@xmb-aln-x08.cisco.com>
In-Reply-To: <20131008184514.32189.48777.idtracker@ietfa.amsl.com>
Accept-Language: en-US
Content-Language: en-US
X-MS-Has-Attach: 
X-MS-TNEF-Correlator: 
user-agent: Microsoft-MacOutlook/14.2.3.120616
x-originating-ip: [171.68.20.46]
Content-Type: text/plain; charset="us-ascii"
Content-ID: <91365560DD5C5A429DEE0DBEEEFF656C@emea.cisco.com>
Content-Transfer-Encoding: quoted-printable
MIME-Version: 1.0
Subject: [bfcpbis] FW: NOMCOM 2013 - UPDATED 2nd Call for Nominations - APP, OAM, RAI, TSV
X-BeenThere: bfcpbis@ietf.org
X-Mailman-Version: 2.1.12
Precedence: list
List-Id: BFCPBIS working group discussion list <bfcpbis.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=unsubscribe>
List-Archive: <http://www.ietf.org/mail-archive/web/bfcpbis>
List-Post: <mailto:bfcpbis@ietf.org>
List-Help: <mailto:bfcpbis-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=subscribe>
X-List-Received-Date: Tue, 08 Oct 2013 19:11:19 -0000

On 10/8/13 11:45 AM, "NomCom Chair" <nomcom-chair@ietf.org> wrote:

>UPDATE: nominations are too sparse in several of the IESG areas:  APP,
>OAM,
>RAI, and TSV.  If you know one or more of those areas, exercise your
>social
>network and submit nominations.  We'll be very grateful!
>
>Is there someone you work with at IETF who has leadership potential and a
>growing track record? Please read this Nomcom call for nominations and
>consider
>nominating her or him. Or several folks! Deadline for nominations is
>October 18.=20
>Nominate soon to give your nominee(s) plenty time to fill in the
>questionnaire.
>
>If you're nominated, even if you support the present incumbent, being
>reviewed
>by Nomcom is great IETF experience.  The questionnaire offers a chance to
>think about IETF and about your area.  Whether or not your candidacy
>progresses
>this time, you'll have gained some valuable insights, and you'll have
>contributed
>greatly. This process only works because many IETFers take part; please
>join in.
>
>Lots more, including which positions are open, how to make a nomination
>(including nomination of yourself), and how to send us your feedback on
>the desired expertise, follows.
>
>IETFers, let's hear from you!  Make nominations, accept nominations!
>
>If you have any questions about the process, feel free to get in touch
>with me.
>
>Best regards,
>
>Allison for the Nomcom
>
>Allison Mankin
>Nomcom Chair 2013-14
>
>----- The Info You Need for Nominating -----
>
>The 2013-14 Nominating Committee (Nomcom) is seeking nominations
>from now until October 18, 2013. The open positions being considered
>by this year's Nomcom can be found later in this section, and also on
>this year's Nomcom website:
>
>https://datatracker.ietf.org/nomcom/2013/
>
>Information about the desired expertise for positions is here:
>          https://datatracker.ietf.org/nomcom/2013/expertise
>
>Nominations may be made by selecting the Nominate link at the top of
>the Nomcom 2013 home page, or by visiting the following URL:
>
>https://datatracker.ietf.org/nomcom/2013/nominate/
>
>Note that nominations made using the web tool require an ietf.org
>datatracker account. You can create a datatracker ietf.org account
>if you don't have one already by visiting the following URL:
>
>https://datatracker.ietf.org/accounts/create/
>
>Nominations may also be made by email to nomcom13 at ietf.org.
>If you nominate by email, please include the word "Nominate" in the
>Subject
>and indicate in the email who is being nominated, their email address (to
>confirm acceptance of the nomination), and the position for which you
>are making the nomination. If you use email, please use a separate email
>for
>each person you nominate, and for each position (if you are nominating one
>person for multiple positions).
>
>Self-nomination is welcome!  No need to be shy.
>
>Nomcom 2013-14 will follow the policy for "Open Disclosure of Willing
>Nominees" described in RFC 5680.  As stated in RFC 5680: "The list of
>nominees willing to be considered for positions under review in the
>current Nomcom cycle is not confidential". Willing nominees for each
>position will be listed in a publicly accessible way - anyone with a
>datatracker account may access the lists.  In all other ways, the
>confidentiality requirements of RFC 3777/BCP10 remain in effect.  All
>feedback and all Nomcom deliberations will remain confidential and will
>not be disclosed.=20
>
>In order to ensure time to collect sufficient community feedback about
>each of the willing nominees, nominations must be received by the
>Nomcom on or before October 18, 2013.  Please submit your nominations
>as early as possible for the sake of your nominees, as we've set the
>questionnaire submission deadline for October 25, 2013.
>
>The list of people and posts whose terms end with the March 2014 IETF
>meeting,
>and thus the positions for which we are accepting nominations:
>
>IAOC
>Chris Griffiths
>
>IAB
>Bernard Aboba
>Marc Blanchet
>Ross Callon
>Eliot Lear
>Hannes Tschofenig
>
>IESG
>Barry Leiba (Applications)
>Brian Haberman (Internet)
>Benoit Claise (Operations and Management)
>Gonzalo Camarillo (RAI)
>Stewart Bryant (Routing)
>Sean Turner (Security)
>Martin Stiemerling (Transport)
>
>Please be resourceful in identifying possible candidates for these
>positions, as developing our talent is a very crucial requirement for
>the IETF.  Also, please give serious consideration to accepting
>nominations
>you receive.=20
>
>The summaries of the desired expertise for the positions, developed by the
>respective bodies, are found at:
>
>https://datatracker.ietf.org/nomcom/2013/expertise/
>
>In addition to nominations, the Nomcom seeks community input on
>the positions themselves.  We need and welcome the community's
>views and input on the jobs within each organization. If you
>have ideas on the positions' responsibilities (more, less,
>different), please let us know.  You can send us email about this to
>nomcom13 at ietf.org, and we will use this feedback actively.
>
>Thank you for your help in nominating a great pool of strong and
>interesting
>nominees!


From eckelcu@cisco.com  Fri Oct 11 10:07:27 2013
Return-Path: <eckelcu@cisco.com>
X-Original-To: bfcpbis@ietfa.amsl.com
Delivered-To: bfcpbis@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id DA40321E81E9 for <bfcpbis@ietfa.amsl.com>; Fri, 11 Oct 2013 10:07:27 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -10.599
X-Spam-Level: 
X-Spam-Status: No, score=-10.599 tagged_above=-999 required=5 tests=[BAYES_00=-2.599, RCVD_IN_DNSWL_HI=-8]
Received: from mail.ietf.org ([12.22.58.30]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id 9blP9hRY+TdN for <bfcpbis@ietfa.amsl.com>; Fri, 11 Oct 2013 10:07:22 -0700 (PDT)
Received: from rcdn-iport-6.cisco.com (rcdn-iport-6.cisco.com [173.37.86.77]) by ietfa.amsl.com (Postfix) with ESMTP id 6805E21E81DF for <bfcpbis@ietf.org>; Fri, 11 Oct 2013 10:07:20 -0700 (PDT)
DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/simple; d=cisco.com; i=@cisco.com; l=6068; q=dns/txt; s=iport; t=1381511240; x=1382720840; h=from:to:subject:date:message-id:in-reply-to:content-id: content-transfer-encoding:mime-version; bh=QnmnmVPDAbpBIaUx1TVPnJxQ8yv0ZptSO4Rr93tYm/s=; b=RgQgiGHIuguUTqs+yZ6ceOdEClWGKV4Mj8NFJgkxR8ED728EkB1bpMQy BDaFvoC7RYEQByPo/MXl/4J5rPjawi+kkA5BLSqAZa839dqzqzaBLFWzO 0ezGqmlaZ0hdAHrA9YNEhvNDHZ9O17+ErfnyQxXSMAnSjKnr0usbXElso s=;
X-IronPort-Anti-Spam-Filtered: true
X-IronPort-Anti-Spam-Result: AkkFAFIvWFKtJXG9/2dsb2JhbABZgwc4UsFXgSQWbQeCJQEBAQQBAQEaHTEBAhcGAQgRAwECCwsJNwsUBwEBBQMCBBMIDIdxAQyZG6FPjX6BGAYyAgQEgxWBBAOUKIUMkFOBZoE+gXE5
X-IronPort-AV: E=Sophos;i="4.90,1082,1371081600"; d="scan'208";a="271082249"
Received: from rcdn-core2-2.cisco.com ([173.37.113.189]) by rcdn-iport-6.cisco.com with ESMTP; 11 Oct 2013 17:07:19 +0000
Received: from xhc-aln-x11.cisco.com (xhc-aln-x11.cisco.com [173.36.12.85]) by rcdn-core2-2.cisco.com (8.14.5/8.14.5) with ESMTP id r9BH7Joq025275 (version=TLSv1/SSLv3 cipher=AES128-SHA bits=128 verify=FAIL) for <bfcpbis@ietf.org>; Fri, 11 Oct 2013 17:07:19 GMT
Received: from xmb-aln-x08.cisco.com ([169.254.3.239]) by xhc-aln-x11.cisco.com ([173.36.12.85]) with mapi id 14.02.0318.004; Fri, 11 Oct 2013 12:07:19 -0500
From: "Charles Eckel (eckelcu)" <eckelcu@cisco.com>
To: "bfcpbis@ietf.org" <bfcpbis@ietf.org>
Thread-Topic: [RAI] Fwd: NOMCOM 2013 - UPDATED 2nd Call for Nominations - APP, OAM, RAI, TSV
Thread-Index: AQHOxFbAPBF+Vx9t/EaUWOEQQAieNZnvZciAgAA4sIA=
Date: Fri, 11 Oct 2013 17:07:18 +0000
Message-ID: <92B7E61ADAC1BB4F941F943788C0882805C3109F@xmb-aln-x08.cisco.com>
In-Reply-To: <52579E47.6020706@ericsson.com>
Accept-Language: en-US
Content-Language: en-US
X-MS-Has-Attach: 
X-MS-TNEF-Correlator: 
user-agent: Microsoft-MacOutlook/14.2.3.120616
x-originating-ip: [171.68.20.46]
Content-Type: text/plain; charset="us-ascii"
Content-ID: <DE0FB9B80899554481107DD9BE32EDD9@emea.cisco.com>
Content-Transfer-Encoding: quoted-printable
MIME-Version: 1.0
Subject: [bfcpbis] FW: [RAI] Fwd: NOMCOM 2013 - UPDATED 2nd Call for Nominations - APP, OAM, RAI, TSV
X-BeenThere: bfcpbis@ietf.org
X-Mailman-Version: 2.1.12
Precedence: list
List-Id: BFCPBIS working group discussion list <bfcpbis.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=unsubscribe>
List-Archive: <http://www.ietf.org/mail-archive/web/bfcpbis>
List-Post: <mailto:bfcpbis@ietf.org>
List-Help: <mailto:bfcpbis-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=subscribe>
X-List-Received-Date: Fri, 11 Oct 2013 17:07:28 -0000

Forwarding for benefit of those not on the RAI list.

On 10/10/13 11:44 PM, "Gonzalo Camarillo" <Gonzalo.Camarillo@ericsson.com>
wrote:

>Folks,
>
>we need more volunteers (see email below). If you are thinking of
>running but still have some doubts about it, feel free to talk with me
>(or with any of the former RAI ADs) and we will be happy to clarify
>everything for you.
>
>Cheers,
>
>Gonzalo
>
>
>-------- Original Message --------
>Subject: NOMCOM 2013 - UPDATED 2nd Call for Nominations - APP, OAM, RAI,
>TSV
>Date: Tue, 8 Oct 2013 11:45:14 -0700
>From: NomCom Chair <nomcom-chair@ietf.org>
>Reply-To: <nomcom-chair-2013@ietf.org>
>To: IETF Announcement List <ietf-announce@ietf.org>
>CC: <ietf@ietf.org>
>
>UPDATE: nominations are too sparse in several of the IESG areas:  APP,
>OAM,
>RAI, and TSV.  If you know one or more of those areas, exercise your
>social
>network and submit nominations.  We'll be very grateful!
>
>Is there someone you work with at IETF who has leadership potential and a
>growing track record? Please read this Nomcom call for nominations and
>consider
>nominating her or him. Or several folks! Deadline for nominations is
>October 18.
>Nominate soon to give your nominee(s) plenty time to fill in the
>questionnaire.
>
>If you're nominated, even if you support the present incumbent, being
>reviewed
>by Nomcom is great IETF experience.  The questionnaire offers a chance to
>think about IETF and about your area.  Whether or not your candidacy
>progresses
>this time, you'll have gained some valuable insights, and you'll have
>contributed
>greatly. This process only works because many IETFers take part; please
>join in.
>
>Lots more, including which positions are open, how to make a nomination
>(including nomination of yourself), and how to send us your feedback on
>the desired expertise, follows.
>
>IETFers, let's hear from you!  Make nominations, accept nominations!
>
>If you have any questions about the process, feel free to get in touch
>with me.
>
>Best regards,
>
>Allison for the Nomcom
>
>Allison Mankin
>Nomcom Chair 2013-14
>
>----- The Info You Need for Nominating -----
>
>The 2013-14 Nominating Committee (Nomcom) is seeking nominations
>from now until October 18, 2013. The open positions being considered
>by this year's Nomcom can be found later in this section, and also on
>this year's Nomcom website:
>
>https://datatracker.ietf.org/nomcom/2013/
>
>Information about the desired expertise for positions is here:
>          https://datatracker.ietf.org/nomcom/2013/expertise
>
>Nominations may be made by selecting the Nominate link at the top of
>the Nomcom 2013 home page, or by visiting the following URL:
>
>https://datatracker.ietf.org/nomcom/2013/nominate/
>
>Note that nominations made using the web tool require an ietf.org
>datatracker account. You can create a datatracker ietf.org account
>if you don't have one already by visiting the following URL:
>
>https://datatracker.ietf.org/accounts/create/
>
>Nominations may also be made by email to nomcom13 at ietf.org.
>If you nominate by email, please include the word "Nominate" in the
>Subject
>and indicate in the email who is being nominated, their email address (to
>confirm acceptance of the nomination), and the position for which you
>are making the nomination. If you use email, please use a separate email
>for
>each person you nominate, and for each position (if you are nominating one
>person for multiple positions).
>
>Self-nomination is welcome!  No need to be shy.
>
>Nomcom 2013-14 will follow the policy for "Open Disclosure of Willing
>Nominees" described in RFC 5680.  As stated in RFC 5680: "The list of
>nominees willing to be considered for positions under review in the
>current Nomcom cycle is not confidential". Willing nominees for each
>position will be listed in a publicly accessible way - anyone with a
>datatracker account may access the lists.  In all other ways, the
>confidentiality requirements of RFC 3777/BCP10 remain in effect.  All
>feedback and all Nomcom deliberations will remain confidential and will
>not be disclosed.
>
>In order to ensure time to collect sufficient community feedback about
>each of the willing nominees, nominations must be received by the
>Nomcom on or before October 18, 2013.  Please submit your nominations
>as early as possible for the sake of your nominees, as we've set the
>questionnaire submission deadline for October 25, 2013.
>
>The list of people and posts whose terms end with the March 2014 IETF
>meeting,
>and thus the positions for which we are accepting nominations:
>
>IAOC
>Chris Griffiths
>
>IAB
>Bernard Aboba
>Marc Blanchet
>Ross Callon
>Eliot Lear
>Hannes Tschofenig
>
>IESG
>Barry Leiba (Applications)
>Brian Haberman (Internet)
>Benoit Claise (Operations and Management)
>Gonzalo Camarillo (RAI)
>Stewart Bryant (Routing)
>Sean Turner (Security)
>Martin Stiemerling (Transport)
>
>Please be resourceful in identifying possible candidates for these
>positions, as developing our talent is a very crucial requirement for
>the IETF.  Also, please give serious consideration to accepting
>nominations
>you receive.
>
>The summaries of the desired expertise for the positions, developed by the
>respective bodies, are found at:
>
>https://datatracker.ietf.org/nomcom/2013/expertise/
>
>In addition to nominations, the Nomcom seeks community input on
>the positions themselves.  We need and welcome the community's
>views and input on the jobs within each organization. If you
>have ideas on the positions' responsibilities (more, less,
>different), please let us know.  You can send us email about this to
>nomcom13 at ietf.org, and we will use this feedback actively.
>
>Thank you for your help in nominating a great pool of strong and
>interesting
>nominees!
>
>
>
>_______________________________________________
>RAI mailing list
>RAI@ietf.org
>https://www.ietf.org/mailman/listinfo/rai


From ietf-secretariat-reply@ietf.org  Thu Oct 17 12:09:32 2013
Return-Path: <ietf-secretariat-reply@ietf.org>
X-Original-To: bfcpbis@ietfa.amsl.com
Delivered-To: bfcpbis@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id 2579211E82DB for <bfcpbis@ietfa.amsl.com>; Thu, 17 Oct 2013 12:09:32 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -102.458
X-Spam-Level: 
X-Spam-Status: No, score=-102.458 tagged_above=-999 required=5 tests=[AWL=0.142, BAYES_00=-2.599, NO_RELAYS=-0.001, USER_IN_WHITELIST=-100]
Received: from mail.ietf.org ([12.22.58.30]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id G97rvGS2lqDQ for <bfcpbis@ietfa.amsl.com>; Thu, 17 Oct 2013 12:09:32 -0700 (PDT)
Received: from ietfa.amsl.com (localhost [IPv6:::1]) by ietfa.amsl.com (Postfix) with ESMTP id 9841211E82CC for <bfcpbis@ietf.org>; Thu, 17 Oct 2013 12:09:31 -0700 (PDT)
MIME-Version: 1.0
Content-Type: text/plain; charset="utf-8"
Content-Transfer-Encoding: quoted-printable
To: bfcpbis@ietf.org
X-Test-IDTracker: no
X-IETF-IDTracker: 4.80.p3
Auto-Submitted: auto-generated
Precedence: bulk
Message-ID: <20131017190931.32595.59990.idtracker@ietfa.amsl.com>
Date: Thu, 17 Oct 2013 12:09:31 -0700
From: IETF Secretariat <ietf-secretariat-reply@ietf.org>
X-Mailman-Approved-At: Fri, 18 Oct 2013 08:47:16 -0700
Subject: [bfcpbis] Milestones changed for bfcpbis WG
X-BeenThere: bfcpbis@ietf.org
X-Mailman-Version: 2.1.12
List-Id: BFCPBIS working group discussion list <bfcpbis.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=unsubscribe>
List-Archive: <http://www.ietf.org/mail-archive/web/bfcpbis>
List-Post: <mailto:bfcpbis@ietf.org>
List-Help: <mailto:bfcpbis-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/bfcpbis>, <mailto:bfcpbis-request@ietf.org?subject=subscribe>
X-List-Received-Date: Thu, 17 Oct 2013 19:09:32 -0000

Changed milestone "Draft revision of RFC 4582 to IESG", set due date
to December 2013 from June 2012.

Changed milestone "Draft revision of RFC 4583 to IESG", set due date
to December 2013 from June 2012.

URL: http://datatracker.ietf.org/wg/bfcpbis/charter/
