Subject: [Bier] FW: I-D was expired <draft-ietf-bier-ping-01.txt>

From: Antoni Przygienda <[email-masked]>
Date: Fri, 21 Jul 2017 12:22:45 +0000

Can the authors resubmit pls, we need that stuff. I had at least 2 discussions this IETF about BIER operational and OAM and so on … 

--- tony

<[email-masked]> spake:

    <draft-ietf-bier-ping-01.txt> was just expired.
    This draft is in the state "I-D Exists" in the Datatracker.

    Thanks,
    IETF Secretariat.

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Fri, 21 Jul 2017 12:54:21 +0000

HI Tony,

I will submit it in few minutes.

Thanks,
Nagendra

On 7/21/17, 8:22 AM, "BIER on behalf of Antoni Przygienda" <[email-masked] on behalf of [email-masked]> wrote:

    --- tony

        Thanks,
        IETF Secretariat.

    _______________________________________________
    BIER mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/bier