Subject: [Bier] I-D Action: draft-ietf-bier-pmmm-oam-03.txt

From: [email-masked]
Date: Tue, 03 Oct 2017 19:07:18 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Bit Indexed Explicit Replication WG of the IETF.

        Title           : Performance Measurement (PM) with Marking Method in Bit Index Explicit Replication (BIER) Layer
        Authors         : Greg Mirsky
                          Lianshu Zheng
                          Mach Chen
                          Giuseppe Fioccola
	Filename        : draft-ietf-bier-pmmm-oam-03.txt
	Pages           : 7
	Date            : 2017-10-03

Abstract:
   This document describes a hybrid performance measurement method for
   multicast service over Bit Index Explicit Replication (BIER) domain.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-bier-pmmm-oam/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-bier-pmmm-oam-03
https://datatracker.ietf.org/doc/html/draft-ietf-bier-pmmm-oam-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-bier-pmmm-oam-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 4 Oct 2017 11:45:14 -0700

Dear All,
the update includes renaming of flags used by the alternate marking method
to align with naming used in SFC and NVO3 centered documents.

Appreciate your comments, questions and consideration of WG LC of this
document.

Regards,
Greg

---------- Forwarded message ----------
From: <[email-masked]>
Date: Tue, Oct 3, 2017 at 7:07 PM
Subject: [Bier] I-D Action: draft-ietf-bier-pmmm-oam-03.txt
To: [email-masked]
Cc: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Bit Indexed Explicit Replication WG of the
IETF.

        Title           : Performance Measurement (PM) with Marking Method
in Bit Index Explicit Replication (BIER) Layer
        Authors         : Greg Mirsky
                          Lianshu Zheng
                          Mach Chen
                          Giuseppe Fioccola
        Filename        : draft-ietf-bier-pmmm-oam-03.txt
        Pages           : 7
        Date            : 2017-10-03

Abstract:

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier