Subject: Re: [Bier] Call for adoption: draft-eckert-bier-te-arch

From: Greg Shepherd <[email-masked]>
Date: Wed, 25 Oct 2017 15:47:44 -0700

Solid support from the list, w/ no dissent.

Authors, please rename and the chairs will accept as WG items.

Thanks,
Greg

On Tue, Aug 1, 2017 at 7:02 PM, Greg Shepherd <[email-masked]> wrote:

> We had solid support in the room in Prague to adopt this work. So let's
> get a vote from the list. Please read and respond for or against adopting
> this as a WG document:
>
> https://datatracker.ietf.org/doc/draft-eckert-bier-te-arch/
> https://datatracker.ietf.org/doc/draft-eckert-bier-te-frr/
>
> Cheers,
> Greg
>

---

From: Toerless Eckert <[email-masked]>
Date: Mon, 30 Oct 2017 17:22:51 +0100

Thanks! Uploaded.

Cheers
    Toerless

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier

---

From: Toerless Eckert <[email-masked]>
Date: Mon, 30 Oct 2017 21:30:08 +0100

Pls. approve upload on datatracker was what i did mena to say ;-P