Subject: Re: [Bier] Call for BIER Agenda items for IETF 100

From: Greg Shepherd <[email-masked]>
Date: Sun, 12 Nov 2017 18:23:35 -0800

Can you please send me the slides for these to agenda items?

Thanks,
Greg

On Sun, Oct 29, 2017 at 9:01 PM, <[email-masked]> wrote:

>
> Hi Tony,
>
>
>   We would appreciate a 10-15 min time slot for presenting two new drafts
> about BIER-TE as following shown.
>
>
>
>    draft-xiong-bier-te-encapsulation
>
>    draft-zcxh-bier-te-forwarding
>
>
> Best Regards,
>
> Quan Xiong
>
>
>
>
>
> List-Post: <mailto:[email-masked]>
>
> From: Tony Przygienda <[email-masked]>
>
> Precedence: list
>
> MIME-Version: 1.0
>
> To: "[email-masked]" <[email-masked]>
>
> Date: Wed, 25 Oct 2017 00:07:34 -0700
>
> Message-ID: <CA+wi2hNnN9jK7NVz2PEC2EQ-JO2Ao3id7r=CetzUn=L+c8RTgA@
> mail.gmail.com>
>
> Content-Type: multipart/alternative; boundary="
> 94eb2c199e5621d2b6055c59b8cb"
>
> Subject: [Bier] Call for BIER Agenda items for IETF 1000 ...
>
> Message: 4
>
>
> --94eb2c199e5621d2b6055c59b8cb
>
> Content-Type: text/plain; charset="UTF-8"
>
>
> Why stop @ 100, BIER is 10x ;-)
>
>
> Seriously though, please submit agenda for IETF 100 Singapore BIER session
>
>
> looking forward to see you all there ...
>
>
> --- tony
>
>
>
> 熊泉 xiongquan
>
> 软件工程师 Software Engineer
> 预研标准部/有线研究院/有线产品经营部 Standard Preresearch Dept./Wireline Product R＆D
> Institute/Wireline Product Operation
>
>
>
> 武汉市东湖高新技术开发区华师园路6号中兴通讯
> 2/F, R&D Building, ZTE Corporation, Huashi Park Road 6th,
> Hi-tech Donghu District, Wuhan, P.R.China, 430022
> T: +86 27 13871144372
> E: [email-masked]
> www.zte.com.cn
>
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

---

From: <[email-masked]>
Date: Mon, 13 Nov 2017 10:44:09 +0800 (CST)

Hi Greg,

  I sent my slides to Tony last Friday.
  I will transfer you. Thanks.

Quan

发自我的zMail

原始邮件

发件人：GregShepherd;
收件人：熊泉00091065;
抄送人：Tony Przygienda;张征00007940;[email-masked];[email-masked];胡方伟10075772;[email-masked];
日期：2017-11-13 10:14:18
主题：Re: [Bier] Call for BIER Agenda items for IETF 100

Thanks,
Greg

Hi Tony,

  We would appreciate a 10-15 min time slot for presenting two new drafts about BIER-TE as following shown.

Best Regards,

Quan Xiong

Precedence: list

MIME-Version: 1.0

Message-ID: <CA+wi2hNnN9jK7NVz2PEC2EQ-JO2Ao3id7r=CetzUn=[email-masked]>

Content-Type: multipart/alternative; boundary="94eb2c199e5621d2b6055c59b8cb"

Message: 4

looking forward to see you all there ....

--- tony

熊泉 xiongquan

软件工程师 Software Engineer
预研标准部/有线研究院/有线产品经营部 Standard Preresearch Dept./Wireline Product R＆D Institute/Wireline Product Operation

武汉市东湖高新技术开发区华师园路6号中兴通讯 
www.zte.com..cn