Subject: [Bier] Last Calls for OAM Requirements, PMTUD, Performance Measurement

From: Tony Przygienda <[email-masked]>
Date: Wed, 29 Nov 2017 15:34:40 -0800

The following drafts have been stable for quite a while and are being last
called

   - OAM Requirements for BIER Layer: draft-ietf-bier-oam-requirements;
   - PMTUD for BIER Layer: draft-ietf-bier-path-mtu-discovery;
   - Performance Measurement with the Marking Method in BIER Layer:
   draft-ietf-bier-pmmm-oam;

--- tony

---

From: <[email-masked]>
Date: Thu, 30 Nov 2017 10:37:34 +0800 (CST)

Support 

I think the drafts are ready for WG last call.

Regards

Fangwei.

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
日 期 ：2017年11月30日 07:35
主 题 ：[Bier] Last Calls for OAM Requirements, PMTUD,Performance Measurement

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

The following drafts have been stable for quite a while and are being last called
OAM Requirements for BIER Layer: draft-ietf-bier-oam-

requirements;

PMTUD for BIER Layer: draft-ietf-bier-path-

mtu-discovery;

Performance Measurement with the Marking Method in BIER Layer: draft-ietf-bier-pmmm-oam;

--- tony

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 30 Nov 2017 18:31:12 -0800

With those LCs we are issuing a call for IPR disclosures

>From my side:
  * PMTUD has no further undisclosed IPR I'm aware off

--- tony

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 30 Nov 2017 21:49:50 -0800

Hi Tony, et. al,
I support progressing all three drafts as co-author of each.

IPR has been disclosed only on PMTUD in due time and I don't know of any
other IPR related to any of the three drafts listed,

Regards,
Greg