Subject: [anonsec] [WGLC]

From: Julien Laganier <[email-masked]>
Date: Tue, 13 May 2008 11:20:59 +0200

Folks,

Hereby we're issuing a a two weeks WGLC for the "IPsec Channels: 
Connection Latching" document, draft-ietf-btns-connection-latching. You 
can find it there:

<http://www.ietf.org/internet-drafts/draft-ietf-btns-connection-latching-07.txt>

Please send to the list by 2008-05-27 a note stating whether you think 
the document is ready to be forwarded to IESG along with comments you 
might have.

Thanks.

--julien & love, BTNS chairs.
_______________________________________________

---

From: "Daniel Migault" <[email-masked]>
Date: Thu, 15 May 2008 09:40:35 +0200

Hi,
I think that draft-ietf-btns-connection-latching-07 is ready to be forwarded
to IESG.

Regards,
Daniel

On Tue, May 13, 2008 at 11:20 AM, Julien Laganier <[email-masked]>
wrote:

> <
> http://www.ietf.org/internet-drafts/draft-ietf-btns-connection-latching-07.txt
> >
>

-- 
Daniel Migault
Orange Labs / Security Lab
+33 (0) 1 45 29 60 52
+33 (0) 6 70 72 69 58
_______________________________________________

---

From: Julien Laganier <[email-masked]>
Date: Wed, 21 May 2008 09:40:03 +0200

Folks, so far the ML has been pretty quiet on this WGLC. Please do state 
whether or not you think this document is ready to be forwarded to 
IESG.

Thanks for your support.

On Tuesday 13 May 2008, Julien Laganier wrote:
> Connection Latching" document, draft-ietf-btns-connection-latching.
> You can find it there:
>
> Please send to the list by 2008-05-27 a note stating whether you
> think the document is ready to be forwarded to IESG along with
> comments you might have.
>
> Thanks.
>