Subject: [CCAMP] WG Last Call: draft-ietf-ccamp-dpm

From: Lou Berger <[email-masked]>
Date: Wed, 07 Mar 2012 09:23:23 -0500

This mail begins a two week working group last call on:

http://tools.ietf.org/html/draft-ietf-ccamp-dpm-05

This working group last call ends on March 21.  Please send comments to
the CCAMP mailing list.

Lou (and Deborah)

---

From: Lou Berger <[email-masked]>
Date: Thu, 22 Mar 2012 16:16:56 -0400

The last call on this document has ended.

Authors,
	Please update the draft according to any comments received.  Once the
update is submitted, please summarize all changes to the list.

Much thanks,
Lou

On 3/7/2012 9:23 AM, Lou Berger wrote:
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
> 
> 
> 
>

---

From: Weiqiang Sun <[email-masked]>
Date: Fri, 23 Mar 2012 09:25:28 +0800

Lou,

No comments were seen on the list, and the authors received no comments
directly either.

Thanks,
Weiqiang