Subject: [CCAMP] G.698.2 SNMP MIB draf

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Sun, 4 Mar 2012 22:07:21 +0100

Dear CCAMPers, 

We'd like to submit the 02 version of the draft and present it to Paris
IETF.

There are a lot of changes compared 01 version.

We'd like to have your feedbacks before post it to IETF and in case
present it.

Thanks a lot in advance,

Best Regards, 

The authors.

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

[email-masked] <mailto:[email-masked]> 
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

Via Philips, 12
20900 - Monza (MI)
Italy
www.cisco.com/global/IT/ <http://www.cisco.com/global/IT/> 

This e-mail may contain confidential and privileged material for the
sole use of the intended recipient. Any review, use, distribution or
disclosure by others is strictly prohibited. If you are not the intended
recipient (or authorized to receive for the recipient), please contact
the sender by reply e-mail and delete all copies of this message.

---

From: Lou Berger <[email-masked]>
Date: Mon, 05 Mar 2012 09:25:00 -0500

On 3/4/2012 4:07 PM, Gabriele Maria Galimberti (ggalimbe) wrote:
> Dear CCAMPers,
> 
>  We’d like to submit the 02 version of the draft and present it to Paris
> IETF.
> 

Authors,
	Please submit via normal IETF process, see
https://datatracker.ietf.org/submit/

Lou

---

From: "t.petch" <[email-masked]>
Date: Wed, 7 Mar 2012 10:33:41 +0100

For myself, submission to the IETF MUST be the first step, nothing else happens
until that is successfully accomplished.  Many WG chairs will not allow anything
to happen until then, which I think is a great idea.

Tom Petch

----- Original Message -----
From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
To: <[email-masked]>
Cc: "Dharini Hiremagalur" <[email-masked]>; <[email-masked]>
Sent: Sunday, March 04, 2012 10:07 PM
Subject: [CCAMP] G.698.2 SNMP MIB draf

Dear CCAMPers,

Thanks a lot in advance,

Best Regards,

The authors.

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

Via Philips, 12
20900 - Monza (MI)
Italy

--------------------------------------------------------------------------------

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>