Subject: [CCAMP] IPR Disclosure: Cisco's Statement of IPR Related to draft-ietf-ccamp-assoc-ext-03

From: IETF Secretariat <[email-masked]>
Date: Mon, 19 Mar 2012 07:46:32 -0700

Dear Lou Berger, Francois Le Faucheur, Ashok Narayanan:

 An IPR disclosure that pertains to your Internet-Draft entitled "RSVP
Association Object Extensions" (draft-ietf-ccamp-assoc-ext) was submitted to the
IETF Secretariat on 2012-03-16 and has been posted on the "IETF Page of
Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/1720/). The title of the IPR disclosure is
"Cisco's Statement of IPR Related to draft-ietf-ccamp-assoc-ext-03."");

The IETF Secretariat

---

From: Ashok Narayanan <[email-masked]>
Date: Mon, 19 Mar 2012 14:28:42 -0400

Confirming this is simply a re-issue of the IPR claim in https://datatracker.ietf.org/ipr/1169/ which pertains to text moved from draft-narayanan-tsvwg-rsvp-resource-sharing-00 into this draft. Not an IPR submarine ;-)

-Ashok