Subject: [CCAMP] Draft IETF 83 CCAMP Minutes Available

From: Lou Berger <[email-masked]>
Date: Wed, 18 Apr 2012 08:06:02 -0400

All,
	The draft minutes from our Paris sessions have been uploaded
and are available at:

    http://www.ietf.org/proceedings/83/minutes/minutes-83-ccamp.htm

Please send any corrections to the list as soon as possible.

Much thanks to our secretaries, Dan King and Daniele Ceccarelli, for
preparing the minutes!

Lou and Deborah

---

From: Oscar González de Dios <[email-masked]>
Date: Wed, 18 Apr 2012 14:50:27 +0200

Dear WG chairs &  secretaries,

        Thanks for the minutes. Just a very minor comment. In the part about http://tools.ietf.org/html/draft-zhang-ccamp-srlg-fa-configuration-05, after the conversation and poll reflected in the minutes, I asked what were the next steps and Lou mentioned that they would take the draft to the list.

        Óscar

>-----Mensaje original-----
>De: [email-masked] [mailto:[email-masked]] En nombre de
>Lou Berger
>Enviado el: miércoles, 18 de abril de 2012 14:06
>Para: CCAMP
>Asunto: [CCAMP] Draft IETF 83 CCAMP Minutes Available
>
>All,
>       The draft minutes from our Paris sessions have been uploaded and
>are available at:
>
>Much thanks to our secretaries, Dan King and Daniele Ceccarelli, for preparing
>the minutes!
>
>Lou and Deborah
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at
http://www.tid.es/ES/PAGINAS/disclaimer.aspx