Subject: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

From: Lou Berger <[email-masked]>
Date: Mon, 21 May 2012 08:39:35 -0400

All,

This is to start a two week poll on making
draft-zhang-ccamp-srlg-fa-configuration-05 a ccamp working
group document. Please send mail to the list indicating "yes/support"
or "no/do not support".  If indicating no, please state your technical
reservations with the document.

The poll ends Monday June 4.

Much thanks,
Lou (and Deborah)

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 21 May 2012 09:57:23 -0500

Support. 

Thanks

Regards ... Zafar 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Lou Berger
> Sent: Monday, May 21, 2012 8:40 AM
> To: [email-masked]
> Subject: [CCAMP] poll on making
draft-zhang-ccamp-srlg-fa-configuration-
> 05 aWG document
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Tue, 22 May 2012 09:05:03 +0200

Support

Thanks
Sergio

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: lunedì 21 maggio 2012 14.40
A: [email-masked]
Oggetto: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Dieter Beller <[email-masked]>
Date: Tue, 22 May 2012 09:24:21 +0200

yes/support

Thanks,

Dieter

On 21.05.2012 14:39, Lou Berger wrote:

All,

Much thanks,
Lou (and Deborah)

--

DIETER

BELLER

ALCATEL-LUCENT

DEUTSCHLAND AG

PROJECT MANAGER ASON/GMPLS
CONTROL PLANE

NETWORKS GROUP, OPTICS DIVISION

TERRESTRIAL OPTICS UNIT

Lorenzstrasse 10

70435 Stuttgart, Germany

T: +49 711 821 43125

M: +49 175 7266874

[email-masked]

Alcatel-Lucent
Deutschland AG

Domicile of the Company: Stuttgart · Local
Court Stuttgart HRB 4026

Chairman of the Supervisory Board: Michael
Oppenhoff

Board of Management: Wilhelm Dresselhaus
(Chairman) · Hans-Jörg Daub ·

Dr. Rainer Fechner ·
Andreas Gehe

This e-mail and its
attachments, if any, may contain
confidential information.

If you have received this e-mail in error,
please notify us and delete or destroy the

e-mail and its attachments, if any,
immediately. If you have received this
e-mail in

error, you must not forward or make use of
the e-mail and its attachments, if any.

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 22 May 2012 09:43:46 +0000

Yes/support as a co-author.

Thanks
 
Fatai

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 2012年5月21日 20:40
To: [email-masked]
Subject: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 22 May 2012 14:44:51 +0200

Support (as coauthor)

Best Regards,

        Óscar

-----Mensaje original-----
De: [email-masked] [mailto:[email-masked]] En nombre de Lou Berger
Enviado el: lunes, 21 de mayo de 2012 14:40
Para: [email-masked]
Asunto: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

All,

This is to start a two week poll on making
draft-zhang-ccamp-srlg-fa-configuration-05 a ccamp working group document. Please send mail to the list indicating "yes/support"
or "no/do not support".  If indicating no, please state your technical reservations with the document.

Much thanks,
Lou (and Deborah)

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 22 May 2012 13:05:22 +0000

Yes/support as a author.

Thanks

Fatai

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Lou Berger [[email-masked]]
发送时间: 2012年5月21日 20:39
到: [email-masked]
主题: [CCAMP] poll on making      draft-zhang-ccamp-srlg-fa-configuration-05 a    WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Tue, 22 May 2012 08:24:52 -0500

Yes/support

Regards,
Kam

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 22 May 2012 15:36:56 +0200

Yes/support

BR
Daniele 

>Sent: lunedì 21 maggio 2012 14.40
>To: [email-masked]
>draft-zhang-ccamp-srlg-fa-configuration-05 a WG document
>
>All,
>
>or "no/do not support".  If indicating no, please state your 
>technical reservations with the document.
>

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 24 May 2012 16:18:31 +0200

Yes/Support (as co-author)

Best regards / Mit freundlichen Grüßen
Cyril Margaria

> Of ext Lou Berger
> Sent: Monday, May 21, 2012 2:40 PM
> To: [email-masked]
> Subject: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-
> configuration-05 aWG document
> 
> All,
> 
> draft-zhang-ccamp-srlg-fa-configuration-05 a ccamp working group
> document. Please send mail to the list indicating "yes/support"