Subject: [CCAMP] Regarding IPR on draft-zhang-ccamp-srlg-fa-configuration

From: Lou Berger <[email-masked]>
Date: Mon, 21 May 2012 08:39:44 -0400

Authors, Contributors, (CCAMP)

As part of the poll on making this document a WG document:

Are you aware of any IPR that applies to
draft-zhang-ccamp-srlg-fa-configuration?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR.  This document will not advance to the next
stage until a response has been received from each author and listed
contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS
MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules
which encourages you to notify the IETF if you are aware of IPR of
others on an IETF contribution, or to refrain from participating in any
contribution or discussion related to your undisclosed IPR.  For more
information, please see the RFCs listed above and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your
response.

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 22 May 2012 09:43:16 +0000

Hi Lou and all,

I am not aware of any IPR.

Thanks
 
Fatai

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: 2012年5月21日 20:40
To: Fatai Zhang; Huawei danli; Oscar González de Dios; Margaria, Cyril (NSN - DE/Munich); Zixiaobing
Cc: CCAMP
Subject: Regarding IPR on draft-zhang-ccamp-srlg-fa-configuration

Thank you,
CCAMP WG Chairs

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 22 May 2012 14:46:57 +0200

Dear WG chairs,

I am not aware of any IPR regarding draft-zhang-ccamp-srlg-fa-configuration.

   Best Regards,

           Óscar

-----Mensaje original-----
De: Lou Berger [mailto:[email-masked]]
Enviado el: lunes, 21 de mayo de 2012 14:40
Para: Fatai Zhang; Dan Li; Oscar González de Dios; Margaria, Cyril (NSN - DE/Munich); zi xiaobing
CC: CCAMP
Asunto: Regarding IPR on draft-zhang-ccamp-srlg-fa-configuration

Are you aware of any IPR that applies to draft-zhang-ccamp-srlg-fa-configuration?

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.  This document will not advance to the next stage until a response has been received from each author and listed contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 24 May 2012 16:16:41 +0200

Dear WG chairs, all

Best regards / Mit freundlichen Grüßen
Cyril Margaria

> From: ext Lou Berger [mailto:[email-masked]]
> Sent: Monday, May 21, 2012 2:40 PM
> To: Fatai Zhang; Dan Li; Oscar González de Dios; Margaria, Cyril (NSN -
> DE/Munich); zi xiaobing
> Cc: CCAMP
> contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S
> TO LINES.
> 
> If you are on the CCAMP WG email list but are not listed as an author
> or contributor, we remind you of your obligations under the IETF IPR
> rules which encourages you to notify the IETF if you are aware of IPR
> of others on an IETF contribution, or to refrain from participating in
> any contribution or discussion related to your undisclosed IPR.  For
> more information, please see the RFCs listed above and