Subject: Re: [CCAMP] poll on making draft-zhang-ccamp-mpls-tp-rsvpte-ext-tunnel-num-02 a WG document

From: [email-masked]
Date: Tue, 22 May 2012 18:42:01 +0800

yes/support

Xihua Fu

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf 
Of
> Lou Berger
> Sent: 21 May 2012 13:47
> To: [email-masked]
> Subject: [CCAMP] poll on making 
draft-zhang-ccamp-mpls-tp-rsvpte-ext-tunnel-
> num-02 a WG document
> 
> All,
> 
> This is to start a two week poll on making
> draft-zhang-ccamp-mpls-tp-rsvpte-ext-tunnel-num-02 a ccamp working
> group document. Please send mail to the list indicating "yes/support"
> or "no/do not support".  If indicating no, please state your technical
> reservations with the document.
> 
> The poll ends Monday June 4.
> 
> Please note that this document aims to satisfy certain MPLS-TP
> requirements that the WG has identified as part of RFC6373.
> 
> Much thanks,
> Lou (and Deborah)
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: [email-masked]
Date: Thu, 24 May 2012 08:42:15 +0800

yes / support 

Regards,

Kexin Tang

Of