Subject: [CCAMP] Liaison from the OIF

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 21 May 2012 10:32:27 +0200

CCAMP,

A communication was received by CCAMP from the OIF on OIF Prototype Impelmentation of ASON Routing and OTN Signaling & Routing drafts.

BR
Daniele

>-------- Original Message --------
>Subject: 	Liaison from the OIF
>Date: 	Fri, 4 May 2012 10:59:10 -0700
>From: 	Kimberly Chiu <[email-masked]>
>To: 	<[email-masked]>, <[email-masked]>
>CC: 	<[email-masked]>, <[email-masked]>,
><[email-masked]>, 
><[email-masked]>,
><[email-masked]>
>
>
>
>Dear Deborah and Lou,
>
>
>
>On behalf of the OIF Technical Committee Chair, Jonathan 
>Sadler, please see the attached liaison letter.
>
>
>
>Kind regards,
>
>Kimberly
>
>______________
>
>Kimberly Chiu
>
>Optical Internetworking Forum (OIF)
>
>Project Manager
>
>48377 Fremont Blvd, Ste 117
>
>Fremont CA  94538  USA
>
>Phone: +1.510.492.4042 (direct) / +1.510.492.4040 (main)
>
>Fax:  +1.510.492.4001
>
>[email-masked] <mailto:[email-masked]>
>
>www.oiforum.com <http://www.oiforum.com/>
>
>
>
>
>
>
>
>
>
>
>
>
>
>

---

From: Lou Berger <[email-masked]>
Date: Mon, 21 May 2012 07:44:22 -0400

Just a clarification - this communication was *not* received via the
IETF's liaison process (see https://datatracker.ietf.org/liaison/).
Such exchanges are automatically announced and logged.

Lou

On 5/21/2012 4:32 AM, Daniele Ceccarelli wrote:
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp