Subject: [CCAMP] 答复: poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

From: Lidan <[email-masked]>
Date: Tue, 5 Jun 2012 09:08:58 +0000

Support!

Dan

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2012年5月21日 20:40
收件人: [email-masked]
主题: [CCAMP] poll on making draft-zhang-ccamp-srlg-fa-configuration-05 a WG document

All,

This is to start a two week poll on making
draft-zhang-ccamp-srlg-fa-configuration-05 a ccamp working
group document. Please send mail to the list indicating "yes/support"
or "no/do not support".  If indicating no, please state your technical
reservations with the document.

The poll ends Monday June 4.

Much thanks,
Lou (and Deborah)

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Wed, 06 Jun 2012 16:10:26 -0400

This poll is complete.

Once all IPR statements are made and, if there is IPR disclosed, any
related discussion completes, draft-zhang-ccamp-srlg-fa-configuration-05
should be submitted as draft-ietf-ccamp-rsvp-te-srlg-collect-00.

Lou (and Deborah)