Subject: [CCAMP] draft-ceccarelli-ccamp-gmpls-g709-lmp-test-03 expired

From: Durga Prasad Thorati <[email-masked]>
Date: Thu, 12 Jul 2012 07:35:59 +0000

Hi Daniele,

Below mentioned draft seems to be expired. Whether the contents merged with any other document? Can you please let us know the details if in case?

----
Link Management Protocol (LMP) Test Messages Extensions for Evaluative Optical Transport Networks (OTN)
draft-ceccarelli-ccamp-gmpls-g709-lmp-test-03
----

Thanks,
Durga.

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 12 Jul 2012 09:45:26 +0200

Hi Durga,

the draft is being revised and will be updated within the >00 deadline (Monday 16th). If there will be time enough in the CCAMP agenda it will be presented in Vancouver.

Thanks,
Daniele

________________________________
From: Durga Prasad Thorati [mailto:[email-masked]]
Sent: giovedì 12 luglio 2012 9.36
To: Daniele Ceccarelli
Cc: [email-masked]; Sidd Aanand
Subject: draft-ceccarelli-ccamp-gmpls-g709-lmp-test-03 expired

Hi Daniele,

----

Thanks,
Durga.

---

From: Durga Prasad Thorati <[email-masked]>
Date: Thu, 12 Jul 2012 07:48:45 +0000

Hi Daniele,

Thank you very much for the info and for quick response.

Regards,
Durga.

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Thursday, July 12, 2012 1:15 PM
To: Durga Prasad Thorati
Cc: [email-masked]; Sidd Aanand
Subject: RE: draft-ceccarelli-ccamp-gmpls-g709-lmp-test-03 expired

Hi Durga,

Thanks,
Daniele

Hi Daniele,

----

Thanks,
Durga.