Subject: Re: [CCAMP] Regarding IPR on draft-ietf-ccamp-lmp-behavior-negotiation

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 23 Aug 2012 07:31:27 +0200

No, i'm not aware of any IPR

BR
Daniele

*** E-mail via DME powered by mobile broadband ***

--Original message---
Sender: "[email-masked]" <[email-masked]>
Sent time: 22/ago/2012 22:25
To: [email-masked]
Cc: [email-masked], [email-masked]
Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-lmp-behavior-negotiation

Authors, Contributors, (CCAMP)

In preparation of this document for Last Call:

Are you aware of any IPR that applies to draft-ietf-ccamp-lmp-behavior-negotiation?

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR. This document will not advance to the next stage until a response has been received from each author and listed contributor.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Diego Caviglia <[email-masked]>
Date: Wed, 29 Aug 2012 17:15:31 +0200

Hi I'm not aware of any IPR 

BR

D

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, August 22, 2012 4:26 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-lmp-behavior-negotiation

*** Security Advisory: This Message Originated Outside of AT&T ***.
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.

Thank you,
CCAMP WG Chairs