Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-lmp-behavior-negotiation

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Wed, 22 Aug 2012 20:25:39 +0000

Authors, Contributors, (CCAMP)

In preparation of this document for Last Call:

Are you aware of any IPR that applies to draft-ietf-ccamp-lmp-behavior-negotiation?

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR. This document will not advance to the next stage until a response has been received from each author and listed contributor.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

---

From: Lidan <[email-masked]>
Date: Thu, 23 Aug 2012 00:32:06 +0000

As an author of this draft, I am not aware of any IPR in this draft.

Thanks,

Dan

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2012年8月23日 4:26
收件人: [email-masked]
抄送: [email-masked]; [email-masked]
主题: [CCAMP] Regarding IPR on draft-ietf-ccamp-lmp-behavior-negotiation

Thank you,
CCAMP WG Chairs

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Thu, 23 Aug 2012 09:30:22 -0400

On 8/22/2012 4:25 PM, BRUNGARD, DEBORAH A wrote:
> Are you aware of any IPR that applies to
> draft-ietf-ccamp-lmp-behavior-negotiation?
> 

I'm not aware of any IPR that applies to this draft.

Lou (co-author)

> If so, has this IPR been disclosed in compliance with IETF IPR rules
> (see RFCs 3979, 4879, 3669 and 5378 for more details)?
> 
> If you are listed as a document author or contributor, please answer
> the above by responding to this email regardless of whether or not
> you are aware of any relevant IPR. This document will not advance to
> the next stage until a response has been received from each author
> and listed contributor.
> 
> If you are on the CCAMP WG email list but are not listed as an author
> or contributor, we remind you of your obligations under the IETF IPR
> rules which encourages you to notify the IETF if you are aware of IPR
> of others on an IETF contribution, or to refrain from participating
> in any contribution or discussion related to your undisclosed IPR.
> For more information, please see the RFCs listed above and
> http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.
>
>  Thank you,
> CCAMP WG Chairs
>