Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Mon, 1 Oct 2012 21:11:56 +0000

All,

This is to start a two week poll on making draft-berger-ccamp-swcaps-update a ccamp working group document. Please send mail to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Monday Oct 15.

Thanks,
Deborah (and Lou)

---

From: John E Drake <[email-masked]>
Date: Mon, 1 Oct 2012 21:42:06 +0000

Yes

Yours irrespectively,

John

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of BRUNGARD, DEBORAH A
> Sent: Monday, October 01, 2012 2:12 PM
> To: [email-masked]
> Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG
> document
> 
> All,
> 
> This is to start a two week poll on making draft-berger-ccamp-swcaps-
> update a ccamp working group document. Please send mail to the list
> indicating "yes/support" or "no/do not support". If indicating no,
> please state your technical reservations with the document.
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Rajan Rao <[email-masked]>
Date: Tue, 2 Oct 2012 00:57:41 +0000

Yes/Support

Thanks
Rajan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, October 01, 2012 2:12 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 2 Oct 2012 06:53:53 +0000

Yes/support

BR
Daniele 

>Sent: lunedì 1 ottobre 2012 23.12
>To: [email-masked]
>Subject: [CCAMP] Poll on making 
>draft-berger-ccamp-swcaps-update a WG document
>
>All,
>
>This is to start a two week poll on making 
>draft-berger-ccamp-swcaps-update a ccamp working group 
>document. Please send mail to the list indicating 
>"yes/support" or "no/do not support". If indicating no, please 
>state your technical reservations with the document.
>

---

From: Khuzema Pithewan <[email-masked]>
Date: Tue, 2 Oct 2012 10:53:14 +0000

Yes/Support.

Khuzema

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Tuesday, October 02, 2012 2:42 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

---

From: Meral Shirazipour <[email-masked]>
Date: Tue, 2 Oct 2012 10:00:20 -0400

Hi,
  yes/support!

BR,
Meral

> Sent: October-01-12 17:12
> To: [email-masked]
> This is to start a two week poll on making draft-berger-ccamp-swcaps-update a
> ccamp working group document. Please send mail to the list indicating
> "yes/support" or "no/do not support". If indicating no, please state your
> technical reservations with the document.
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 2 Oct 2012 10:12:13 -0400

Yes/support

Cheers,
Andy

---

From: Dieter Beller <[email-masked]>
Date: Wed, 3 Oct 2012 10:59:31 +0200

yes/support

Thanks,

Dieter

On 01.10.2012 23:11, BRUNGARD, DEBORAH
A wrote:

All,

Thanks,
Deborah (and Lou)

--

DIETER

BELLER

ALCATEL-LUCENT

DEUTSCHLAND AG

PROJECT MANAGER ASON/GMPLS
CONTROL PLANE

NETWORKS GROUP, OPTICS DIVISION

TERRESTRIAL OPTICS UNIT

Lorenzstrasse 10

70435 Stuttgart, Germany

T: +49 711 821 43125

M: +49 175 7266874

[email-masked]

Alcatel-Lucent
Deutschland AG

Domicile of the Company: Stuttgart · Local
Court Stuttgart HRB 4026

Chairman of the Supervisory Board: Michael
Oppenhoff

Board of Management: Wilhelm Dresselhaus
(Chairman) · Hans-Jörg Daub ·

Dr. Rainer Fechner ·
Andreas Gehe

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Wed, 3 Oct 2012 14:17:25 +0200

Yes/support

Thanks

sergio

Belotti Sergio - System Architect
ALCATEL-LUCENT  Optics Division

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di BRUNGARD, DEBORAH A
Inviato: lunedì 1 ottobre 2012 23.12
A: [email-masked]
Oggetto: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 8 Oct 2012 03:40:05 +0000

Yes/Support.

Best Regards

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2012年10月2日 5:12
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

---

From: [email-masked]
Date: Tue, 9 Oct 2012 08:29:46 +0800

yes/support

Fei 

"BRUNGARD, DEBORAH A" <[email-masked]> 
发件人:  [email-masked]
2012-10-02 05:11

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG    document

All,

This is to start a two week poll on making 
draft-berger-ccamp-swcaps-update a ccamp working group document. Please 
send mail to the list indicating "yes/support" or "no/do not support". If 
indicating no, please state your technical reservations with the document.

Thanks,
Deborah (and Lou)

---

From: Oscar González de Dios <[email-masked]>
Date: Wed, 10 Oct 2012 15:44:24 +0000

Yes/support

Óscar

-----Mensaje original-----
De: [email-masked] [mailto:[email-masked]] En nombre de BRUNGARD, DEBORAH A
Enviado el: lunes, 01 de octubre de 2012 23:12
Para: [email-masked]
Asunto: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: [email-masked]
Date: Thu, 11 Oct 2012 08:17:57 +0800

Yes/support

Thanks
Qilei Wang

Oscar González de Dios <[email-masked]> 
发件人:  [email-masked]
2012-10-10 23:44

收件人
"BRUNGARD, DEBORAH A" <[email-masked]>, "[email-masked]" <[email-masked]>
抄送

主题
Re: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a   WG 
document

Yes/support

Óscar

-----Mensaje original-----
De: [email-masked] [mailto:[email-masked]] En nombre de 
BRUNGARD, DEBORAH A
Enviado el: lunes, 01 de octubre de 2012 23:12
Para: [email-masked]
Asunto: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG 
document

All,

Thanks,
Deborah (and Lou)

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar 
nuestra política de envío y recepción de correo electrónico en el enlace 
situado más abajo.
This message is intended exclusively for its addressee. We only send and 
receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 11 Oct 2012 02:12:51 +0000

yes/support.

Regards,

Xian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 2012年10月2日 5:12
To: [email-masked]
Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

All,

Thanks,
Deborah (and Lou)

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 15 Oct 2012 09:24:17 +0200

Yes/support

Best regards / Mit freundlichen Grüßen
Cyril Margaria

> Of ext BRUNGARD, DEBORAH A
> Sent: Monday, October 01, 2012 11:12 PM
> To: [email-masked]
> Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a
> WGdocument
> 
> All,
>

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Tue, 16 Oct 2012 14:16:04 +0000

This ends the two week poll. The document has good support as a working group document.

Authors, please upload the document as draft-ietf-ccamp-swcaps-update.

Thanks,
Deborah

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, October 01, 2012 5:12 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-berger-ccamp-swcaps-update a WG document

*** Security Advisory: This Message Originated Outside of AT&T ***.
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.

All,

Thanks,
Deborah (and Lou)