Subject: [CCAMP] I-D Action: draft-ietf-ccamp-rsvp-te-bandwidth-availability-06.txt

From: [email-masked]
Date: Mon, 13 Feb 2017 23:06:15 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Common Control and Measurement Plane of the IETF.

        Title           : Ethernet Traffic Parameters with Availability Information
        Authors         : Hao Long
                          Min Ye
                          Greg Mirsky
                          Alessandro D'Alessandro
                          Himanshu Shah
	Filename        : draft-ietf-ccamp-rsvp-te-bandwidth-availability-06.txt
	Pages           : 10
	Date            : 2017-02-13

Abstract:
   A Packet switching network may contain links with variable bandwidth,
   e.g., copper, radio, etc. The bandwidth of such links is sensitive
   to external environment. Availability is typically used for
   describing the link during network planning. This document
   introduces an optional Availability TLV in Resource ReSerVation
   Protocol - Traffic Engineer (RSVP-TE) signaling. This extension can
   be used to set up a Label Switched Path (LSP) in a Packet Switched
   Network (PSN) that contains links with discretely variable
   bandwidth.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-rsvp-te-bandwidth-availability/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-ccamp-rsvp-te-bandwidth-availability-06

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-ccamp-rsvp-te-bandwidth-availability-06

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Yemin (Amy)" <[email-masked]>
Date: Tue, 14 Feb 2017 07:09:14 +0000

Dear all,

The draft is updated to keep it alive. There's no changes apart from the draft date. 

BR,
Amy (on behalf of co-authors)

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, February 14, 2017 3:06 PM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] I-D Action: draft-ietf-ccamp-rsvp-te-bandwidth-availability-06.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp