Subject: [CCAMP] Nokia Feedback for draft-mwdt-ccamp-mw-yang-01.txt

From: "Ries, James (Nokia - US)" <[email-masked]>
Date: Tue, 14 Mar 2017 13:09:32 +0000

Hi all,

Attached is feedback from Nokia on the microwave draft model.

Thanks,
jr

---

From: Jonas Ahlberg <[email-masked]>
Date: Thu, 30 Mar 2017 15:51:52 +0000

Hi Daniela & James,

Thank you for the feedback on the YANG model for microwave links. It's very much appreciated.

We have had a first discussion with Daniela where we discussed the 1st point. We also agreed to continue the discussion in our weekly meetings on Thursdays, CEST 9:00-10:00.

At our F2F meetings at IETF 98 we (parts of the Microwave Design Team) have also gone through the remaining feedback from you and provided some clarifications and comments in the attached word document. We hope that it can help in our continued discussions.

Regards
JonasA

From: CCAMP [mailto:[email-masked]] On Behalf Of Ries, James (Nokia - US)
Sent: den 14 mars 2017 14:10
To: [email-masked]
Subject: [CCAMP] Nokia Feedback for draft-mwdt-ccamp-mw-yang-01.txt

Hi all,

Thanks,
jr