Subject: [CCAMP] Next Steps of Flexigrid Yang

From: Fatai Zhang <[email-masked]>
Date: Fri, 12 May 2017 03:21:38 +0000

Hi authors,

We discussed the next steps of this draft in Chicago meeting and it seems that we got the consensus on the next steps.
To progress this work, I don't think we need to wait for a meeting and split the draft into two drafts just prior to the submission deadline of Prague meeting.

Could you split the current draft and discuss on the list?

===============================================================================
- Split current draft in two: one for the TED and another one for the media-channel.
- Ask for WG adoption on the TED part.

Thanks

Fatai & Daniele

---

From: Leeyoung <[email-masked]>
Date: Fri, 12 May 2017 03:41:12 +0000

Hi Fatai,

Yes, the co-authors are in the process of splitting topology model from tunnel model (media model). We will try our best to update topology model as a separate draft as soon as we can.

Thanks.
Young

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Thursday, May 11, 2017 10:22 PM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Next Steps of Flexigrid Yang

Hi authors,

Thanks

Fatai & Daniele