Subject: [CCAMP] MoM: MDT meeting - YANG Data Model - July 12, 9:00-10:00 (CEST, UTC+2)

From: Jonas Ahlberg <[email-masked]>
Date: Wed, 12 Jul 2017 08:11:39 +0000

Short notes from the meeting today.
/JonasA

From: CCAMP [mailto:[email-masked]] On Behalf Of Jonas Ahlberg
Sent: den 6 juli 2017 10:44
To: Yemin (Amy) <[email-masked]>; 'LUIS MIGUEL CONTRERAS MURILLO' <[email-masked]>; 'Koji Kawada' <[email-masked]>; 'Ippei Akiyoshi ([email-masked]) ([email-masked])' <[email-masked]>; 'Xi Li' <[email-masked]>; [email-masked]; Spreafico, Daniela (Nokia - IT) <[email-masked]>
Cc: [email-masked]' <[email-masked]>
Subject: [CCAMP] MDT meeting - YANG Data Model - July 12, 9:00-10:00 (CEST, UTC+2)

Hi all,

Invite for the meeting next week, Wednesday July 12, 9:00 to 10:00.

Proposed agenda:

*           IETF Hackathon planning - Prague July 15-16
Follow up proposed plan & distribution of responsibilities

     *   Recruit "Hackers" to the actual event
        *   Huawei (use case 1) & Ericsson (use case 2)
     *   Practicalities at the event - Xi drives and prepares and aligns with Amy
        *   Poster
           *   Skip company logos at the top & do not list the design team members
           *   Amy will help Xi with info for the set-up and use case boxes.
           *   Mail review before printing - Thursday lunch the latest
        *   Hackathon presentation - Amy to prepare in advance
        *   Material that can be shared with the Hackers at the event

*           IETF 99

     *   Review of presentations
        *   Add info about how comments raised during the adoption of the model
        *   Add one page with more details about the model changes
        *   Mail review
     *   F2F meetings
        *   Sunday: Monday afternoon meeting, 17:40-18:40, will be used for a discussion with Petr from DT
        *   Tuesday morning, 8:30-9:30, to be used for planning of how to take care of the Hackathon results

*           AOB

Regards
JonasA

.........................................................................................................................................
--> Join Skype Meeting<https://meet.ericsson.com/jonas.ahlberg/BMY94HP7>
Trouble Joining? Try Skype Web App<https://meet.ericsson.com/jonas.ahlberg/BMY94HP7?sl=1>
Join by phone

+46107140000<tel:+46107140000,54456730%23> (Sweden)                                          English (United States)
89925<tel:+89925,54456730%23> (Sweden)                                                          English (United States)

Find a local number<https://dialin.ericsson.com?id=54456730>

Conference ID: 54456730
Forgot your dial-in PIN?<https://dialin.ericsson.com> |Help<https://o15.officeredir.microsoft.com/r/rlidLync15?clid=1033&p1=5&p2=2009>

To join a Lync / Skype for Business meeting from an Ericsson standard video room, add 77 before the Conference ID (e.g. 771234567 where 1234567 is the conference ID).    To join from a video room outside of Ericsson add one of the domains after 77 and Conference ID (e.g. 771234567@ xxxx.ericsson.net, where xxxx=emea/apac/amcs).  For assistance contact the IT Service Desk.
[!OC([1033])!]
.........................................................................................................................................

---

From: Jonas Ahlberg <[email-masked]>
Date: Wed, 12 Jul 2017 09:53:15 +0000

Hi all,

Attached is the updated presentation for the Model.

Please review.

/JonasA

From: Jonas Ahlberg
Sent: den 12 juli 2017 10:12
To: Jonas Ahlberg <[email-masked]>; Yemin (Amy) <[email-masked]>; 'LUIS MIGUEL CONTRERAS MURILLO' <[email-masked]>; 'Koji Kawada' <[email-masked]>; 'Ippei Akiyoshi ([email-masked]) ([email-masked])' <[email-masked]>; 'Xi Li' <[email-masked]>; [email-masked]; Spreafico, Daniela (Nokia - IT) <[email-masked]>
Cc: [email-masked]' <[email-masked]>
Subject: MoM: MDT meeting - YANG Data Model - July 12, 9:00-10:00 (CEST, UTC+2)

From: CCAMP [mailto:[email-masked]] On Behalf Of Jonas Ahlberg
Sent: den 6 juli 2017 10:44
To: Yemin (Amy) <[email-masked]<mailto:[email-masked]>>; 'LUIS MIGUEL CONTRERAS MURILLO' <[email-masked]<mailto:[email-masked]>>; 'Koji Kawada' <[email-masked]<mailto:[email-masked]>>; 'Ippei Akiyoshi ([email-masked]<mailto:[email-masked]>) ([email-masked]<mailto:[email-masked]>)' <[email-masked]<mailto:[email-masked]>>; 'Xi Li' <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; Spreafico, Daniela (Nokia - IT) <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]' <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] MDT meeting - YANG Data Model - July 12, 9:00-10:00 (CEST, UTC+2)

Hi all,

Proposed agenda:

*           IETF 99

*           AOB

Regards
JonasA

Conference ID: 54456730