Subject: Re: [CCAMP] WG adoption poll on draft-sharma-ccamp-otn-tunnel-model-02

From: Anurag Sharma <[email-masked]>
Date: Tue, 11 Jul 2017 10:44:24 -0700

Yes/support

Regards,
Anurag

*发件人:* CCAMP [mailto:[email-masked]] *代表 *Daniele Ceccarelli
> *发送时间:* 2017年6月30日 16:41
> *收件人:* CCAMP ([email-masked])
> *主题:* [CCAMP] WG adoption poll on draft-sharma-ccamp-otn-tunnel-model-02
>
>
>
> Working group,
>
>
>
> We now have the IPR declaration replies from all the authors.
>
>
>
> This starts a *two weeks poll* on making
> *draft-sharma-ccamp-otn-tunnel-model-02* a CCAMP working group document.
>
> Please send email to the list indicating "yes/support" or "no/do not
> support" and a motivation for  your reply, mandatory for the "not support"
> and nice to have for the "support".
>
> Please note that the IPR declarations can be found in the document history
> (https://datatracker.ietf.org/doc/draft-sharma-ccamp-otn-
> tunnel-model/history/ ) and that no IPR was disclosed against this
> document.
>
>
>
> The polling will end on *Friday July 14th*.
>
>
>
> Thanks,
>
> Daniele & Fatai
>
>
>
> *From:* CCAMP [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Daniele Ceccarelli
> *Sent:* venerdì 16 giugno 2017 10:41
> *To:* Zhenghaomian ([email-masked]) <[email-masked]>;
> [email-masked]; [email-masked]; [email-masked]; BELOTTI,
> SERGIO (SERGIO) ([email-masked]) <[email-masked]>;
> [email-masked]; [email-masked]; Dieter
> Beller ([email-masked]) <[email-masked]>;
> [email-masked]; Zhangxian (Xian) ([email-masked]) <
> [email-masked]>; [email-masked]; OSCAR GONZALEZ DE DIOS
> ([email-masked]) <[email-masked]
> >
> *Cc:* CCAMP ([email-masked]) <[email-masked]>
> *Subject:* [CCAMP] IPR polling on draft-sharma-ccamp-otn-tunnel-model-02
>
>
>
> Authors, Contributors, CCAMP,
>
>
>
> The next step in our agenda is to consider the adoption of the OTN tunnel
> model draft. In preparation for WG adoption here is the IPR polling.
>
>
>
> Are you aware of any IPR that applies to draft identified above?
>
>
>
> Please state either:
>
> "No, I'm not aware of any IPR that applies to this draft"
>
> or
>
> "Yes, I'm aware of IPR that applies to this draft"
>
>
>
> If so, has this IPR been disclosed in compliance with IETF IPR rules (see
> RFCs 3979, 4879, 3669 and 5378 for more details)?
>
> If yes to the above, please state either:
>
>
>
> "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
>
> or
>
> "No, the IPR has not been disclosed"
>
>
>
> If you answer no, please provide any additional details you think
> appropriate. If you are listed as a document author or contributor please
> answer the above by responding to this email regardless of whether or not
> you are aware of any relevant IPR.
>
>
>
> NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.
>
>
>
> If you are on the CCAMP WG email list but are not listed as an author or
> contributor, we remind you of your obligations under the IETF IPR rules
> which encourages you to notify the IETF if you are aware of IPR of others
> on an IETF contribution, or to refrain from participating in any
> contribution or discussion related to your undisclosed IPR. For more
> information, please see the RFCs listed above and
> http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.
>
>
>
> Thank you,
>
> Daniele & Fatai
>
>
>

---

From: Victor Lopez <[email-masked]>
Date: Wed, 12 Jul 2017 10:59:04 +0000

Yes/support

Victor

From: CCAMP <[email-masked]> on behalf of Anurag Sharma <[email-masked]>
Date: Tuesday, 11 July 2017 at 19:44
To: "CCAMP ([email-masked])" <[email-masked]>
Subject: Re: [CCAMP] WG adoption poll on draft-sharma-ccamp-otn-tunnel-model-02

Yes/support

Regards,
Anurag

发件人: CCAMP [mailto:[email-masked]<mailto:[email-masked]>] 代表 Daniele Ceccarelli
发送时间: 2017年6月30日 16:41
收件人: CCAMP ([email-masked]<mailto:[email-masked]>)
主题: [CCAMP] WG adoption poll on draft-sharma-ccamp-otn-tunnel-model-02

Working group,

This starts a two weeks poll on making  draft-sharma-ccamp-otn-tunnel-model-02 a CCAMP working group document.
Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".
Please note that the IPR declarations can be found in the document history (https://datatracker.ietf.org/doc/draft-sharma-ccamp-otn-tunnel-model/history/ ) and that no IPR was disclosed against this document.

The polling will end on Friday July 14th.

Thanks,
Daniele & Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: venerdì 16 giugno 2017 10:41
To: Zhenghaomian ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; BELOTTI, SERGIO (SERGIO) ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Dieter Beller ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; Zhangxian (Xian) ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; OSCAR GONZALEZ DE DIOS ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Cc: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] IPR polling on draft-sharma-ccamp-otn-tunnel-model-02

The next step in our agenda is to consider the adoption of the OTN tunnel model draft. In preparation for WG adoption here is the IPR polling.

Please state either:

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If yes to the above, please state either:

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
Daniele & Fatai

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição