Subject: [CCAMP] Alexey Melnikov's No Objection on draft-ietf-ccamp-ospf-availability-extension-10: (with COMMENT)

From: Alexey Melnikov <[email-masked]>
Date: Sun, 08 Oct 2017 12:17:39 -0700

Alexey Melnikov has entered the following ballot position for
draft-ietf-ccamp-ospf-availability-extension-10: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-ospf-availability-extension/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

This document should list the document that defines 32-bit IEEE floating point
number as a Normative Reference, as it is required to implement the draft.

---

From: "Yemin (Amy)" <[email-masked]>
Date: Mon, 9 Oct 2017 02:07:07 +0000

Hi Alexey, 

Thanks for the comment. We will add the reference. 

BR,
Amy
-----Original Message-----
From: Alexey Melnikov [mailto:[email-masked]] 
Sent: Monday, October 09, 2017 3:18 AM
To: The IESG <[email-masked]>
Cc: [email-masked]; Fatai Zhang <[email-masked]>; [email-masked]; Fatai Zhang <[email-masked]>; [email-masked]
Subject: Alexey Melnikov's No Objection on draft-ietf-ccamp-ospf-availability-extension-10: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

This document should list the document that defines 32-bit IEEE floating point number as a Normative Reference, as it is required to implement the draft.